
<!DOCTYPE html>
<!--[if IE 8]> <html lang="en" class="ie8 no-js"> <![endif]-->
<!--[if IE 9]> <html lang="en" class="ie9 no-js"> <![endif]-->
<!--[if !IE]><!-->
<html lang="en" class="no-js">
<!--<![endif]-->
<head>
    <meta charset="UTF-8"/>
    <meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0">
    <meta http-equiv="X-UA-Compatible" content="IE=edge, chrome=1">

    <meta name="candy.config" content='{"id":53,"geoc":25,"geor":27,"block":1,"blockcampaign":1}'>

    <title>Футбол в школе &quot;Эластико&quot; в Хабаровске. Цены. Адрес, телефон, отзывы.</title>
    

    <meta name="description" content="Футбол в школе &quot;Эластико&quot; в Хабарвске. Актуальные контакты, цены. Отзывы учеников и их родителей.">

                <link href="/sections/css/bootstrap.min.css" rel="stylesheet">
        <link href="//map.vl.ru/api-v2/build/css/min/mapvlru.min.css" rel="stylesheet">
    
    <link href="/sections/css/fotorama.css" rel="stylesheet">
    <link href="/sections/css/slick.css" rel="stylesheet">

    <link href="/sections/css/styles.css?ver=1583979840" rel="stylesheet">
</head>
<!-- BEGIN BODY -->
    <body>
            <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-62315126-2', 'auto');
    ga('require', 'displayfeatures');
    ga('send', 'pageview');

    ga('create', 'UA-35691325-1', 'auto', {'name': 'dvhabMain'});
    ga('require', 'displayfeatures');
    ga('dvhabMain.send', 'pageview');
</script>
        <!-- Yandex.Metrika counter --> <script type="text/javascript"> (function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter28484786 = new Ya.Metrika({ id:28484786, clickmap:true, trackLinks:true, accurateTrackBounce:true, webvisor:true }); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = "https://mc.yandex.ru/metrika/watch.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks"); </script> <noscript><div><img src="https://mc.yandex.ru/watch/28484786" style="position:absolute; left:-9999px;" alt="" /></div></noscript> <!-- /Yandex.Metrika counter —>

<!-- Yandex.Metrika counter -->
<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter28484786 = new Ya.Metrika({
                    id:28484786,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
                s = d.createElement("script"),
                f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/28484786" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

                <!--LiveInternet counter--><script type="text/javascript"><!--
    new Image().src = "//counter.yadro.ru/hit;Hab/all?r"+
    escape(document.referrer)+((typeof(screen)=="undefined")?"":
    ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
    screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
    ";"+Math.random();//--></script><!--/LiveInternet-->
    
        <div data-zone-id="1249"></div>

            <div class="slide-menu">
    <ul class="slide-menu-top">
        <li class="slide-menu__item"><a href="https://www.dvnovosti.ru/?utm_source=sections&amp;utm_medium=menu&amp;utm_campaign=top_menu">Новости Хабаровска</a></li>
        <li class="slide-menu__item slide-menu__item_new"><a href="/eda/?utm_source=sections&amp;utm_medium=menu&amp;utm_campaign=top_menu">Проект Еда</a></li>
        <li class="slide-menu__item"><a href="http://www.dvhab.ru/city/?utm_source=sections&amp;utm_medium=menu&amp;utm_campaign=top_menu">Проект ЖКХ</a></li>
        <li class="slide-menu__item"><a href="/med/?utm_source=sections&amp;utm_medium=menu&amp;utm_campaign=top_menu">Врачи Хабаровска</a></li>
        <li class="slide-menu__item"><a href="/detki/?utm_source=sections&amp;utm_medium=menu&amp;utm_campaign=top_menu">Детки города</a></li>
        <li class="slide-menu__item"><a href="/courses/?utm_source=sections&amp;utm_medium=menu&amp;utm_campaign=top_menu">Курсы Хабаровска</a></li>
        <li class="slide-menu__item"><a href="/tv/?utm_source=sections&amp;utm_medium=menu&amp;utm_campaign=top_menu">ТВ-программа</a></li>
        <li class="slide-menu__item"><a href="/kino/?utm_source=sections&amp;utm_medium=menu&amp;utm_campaign=top_menu">Кино</a></li>
        <li class="slide-menu__item"><a href="/afisha/?utm_source=sections&amp;utm_medium=menu&amp;utm_campaign=top_menu">Афиша</a></li>
        <li class="slide-menu__item">
            <a href="/khabarovsk/spravochnik/?utm_source=sections&amp;utm_medium=menu&amp;utm_campaign=top_menu">Справочник компаний</a>
            <ul class="slide-sub-menu">
                <li class="slide-sub-menu__item">
                    <a href="/khabarovsk/cafe/?utm_source=sections&amp;utm_medium=menu&amp;utm_campaign=top_menu">Кафе, бары, рестораны</a>
                </li>
                <li class="slide-sub-menu__item">
                    <a href="/fun/relax-base/?utm_source=sections&amp;utm_medium=menu&amp;utm_campaign=top_menu">Базы отдыха приморья</a>
                </li>
            </ul>
        </li>
        <li class="slide-menu__item"><a href="/dengi/?utm_source=sections&amp;utm_medium=menu&amp;utm_campaign=top_menu">Деньги</a></li>
        <li class="slide-menu__item"><a href="/dom/new-buildings/apartments/new/?utm_source=sections&amp;utm_medium=menu&amp;utm_campaign=top_menu">Новостройки</a></li>
        <li class="slide-menu__item"><a href="/transport/?utm_source=sections&amp;utm_medium=menu&amp;utm_campaign=top_menu">Транспорт</a></li>
        <li class="slide-menu__item"><a href="/forum/?utm_source=sections&amp;utm_medium=menu&amp;utm_campaign=top_menu">Форум</a></li>
        <li class="slide-menu__item"><a href="/3d/?utm_source=sections&amp;utm_medium=menu&amp;utm_campaign=top_menu">3D тур по Хабаровску</a></li>
    </ul>
    <ul class="slide-menu-bottom">
        <li class="slide-menu__item">
            <a href="/blogs/adventurer/?utm_source=sections&amp;utm_medium=menu&amp;utm_campaign=top_menu">Блог авантюриста</a>
        </li>
        <li class="slide-menu__item">
            <a href="http://www.100sp.ru/khabarovsk/?utm_source=sections&amp;utm_medium=menu&amp;utm_campaign=top_menu">Совместные покупки</a>
        </li>
        <li class="slide-menu__item">
            <a href="https://www.drom.ru/?utm_source=sections&amp;utm_medium=menu&amp;utm_campaign=top_menu">Авто на Drom.ru</a>
        </li>
        <li class="slide-menu__item">
            <a href="https://www.farpost.ru/khabarovsk/?utm_source=sections&amp;utm_medium=menu&amp;utm_campaign=top_menu">Объявления на FarPost.ru</a>
        </li>
        <li class="slide-menu__item">
            <a href="http://habarovsk.lovikupon.ru/today/?utm_source=sections&amp;utm_medium=menu&amp;utm_campaign=top_menu">ЛовиКупон</a>
        </li>
    </ul>
</div>    
            <header class="header container-fluid">
    <div class="row">
                    <div class="header-top header-top_dvhab container">
                <div class="project-logo">
                    <a class="project-logo__image project-logo__image_dvhab" href="https://www.dvhab.ru/"></a>
                </div>
                <div class="project-info">
                    <a class="project-info__title" href="https://www.dvhab.ru/sections/">Секции</a>
                    <div class="project-info__city">
                        <span>Хабаровск</span>
                        <div class="drop-menu">
                            <a class="drop-menu__item" href="https://www.dvhab.ru/sections">Хабаровск</a>
                            <a class="drop-menu__item" href="https://www.vl.ru/sections">Владивосток</a>
                        </div>
                    </div>
                </div>
                <div class="project-navigation-wrap">
                    <span class="burger"></span>
                    <ul class="project-navigation">
                        <li class="project-navigation__item">
                            <a href="https://www.dvnovosti.ru/?utm_source=sections&amp;utm_medium=menu&amp;utm_campaign=top_menu">
                                <span class="project-navigation__icon project-navigation__icon_news"></span>
                                <span class="project-navigation__title">Новости</span>
                            </a>
                        </li>
                        <li class="project-navigation__item">
                            <a href="/med/?utm_source=sections&amp;utm_medium=menu&amp;utm_campaign=top_menu">
                                <span class="project-navigation__icon project-navigation__icon_doctors"></span>
                                <span class="project-navigation__title">Врачи</span>
                            </a>
                        </li>
                        <li class="project-navigation__item">
                            <a href="http://www.dvhab.ru/city/?utm_source=sections&amp;utm_medium=menu&amp;utm_campaign=top_menu">
                                <span class="project-navigation__icon project-navigation__icon_communal-services"></span>
                                <span class="project-navigation__title">ЖКХ</span>
                            </a>
                        </li>
                        <li class="project-navigation__item">
                            <a href="/tv/?utm_source=sections&amp;utm_medium=menu&amp;utm_campaign=top_menu">
                                <span class="project-navigation__icon project-navigation__icon_tv-program"></span>
                                <span class="project-navigation__title">ТВ - программа</span>
                            </a>
                        </li>
                        <li class="project-navigation__item">
                            <a href="/kino/?utm_source=sections&amp;utm_medium=menu&amp;utm_campaign=top_menu">
                                <span class="project-navigation__icon project-navigation__icon_cinema"></span>
                                <span class="project-navigation__title">Кино</span>
                            </a>
                        </li>
                        <li class="project-navigation__item">
                            <a href="/afisha/?utm_source=sections&amp;utm_medium=menu&amp;utm_campaign=top_menu">
                                <span class="project-navigation__icon project-navigation__icon_playbill"></span>
                                <span class="project-navigation__title">Афиша</span>
                            </a>
                        </li>
                        <li class="project-navigation__item">
                            <a href="/khabarovsk/spravochnik/?utm_source=sections&amp;utm_medium=menu&amp;utm_campaign=top_menu">
                                <span class="project-navigation__icon project-navigation__icon_dictionary"></span>
                                <span class="project-navigation__title">Справочник</span>
                            </a>
                        </li>
                        <li class="project-navigation__item">
                            <a href="/detki/?utm_source=sections&amp;utm_medium=menu&amp;utm_campaign=top_menu">
                                <span class="project-navigation__icon project-navigation__icon_babies"></span>
                                <span class="project-navigation__title">Детки</span>
                            </a>
                        </li>
                        <li class="project-navigation__item">
                            <a href="/dengi/?utm_source=sections&amp;utm_medium=menu&amp;utm_campaign=top_menu">
                                <span class="project-navigation__icon project-navigation__icon_money"></span>
                                <span class="project-navigation__title">Деньги</span>
                            </a>
                        </li>
                        <li class="project-navigation__item">
                            <a href="/transport/?utm_source=sections&amp;utm_medium=menu&amp;utm_campaign=top_menu">
                                <span class="project-navigation__icon project-navigation__icon_transport"></span>
                                <span class="project-navigation__title">Транспорт</span>
                            </a>
                        </li>
                        <li class="project-navigation__item">
                            <a href="/forum/?utm_source=sections&amp;utm_medium=menu&amp;utm_campaign=top_menu">
                                <span class="project-navigation__icon project-navigation__icon_forum"></span>
                                <span class="project-navigation__title">Форум</span>
                            </a>
                        </li>
                    </ul>
                </div>
            </div>
            </div>
                <div class="row">
        <div class="header-bottom container">
            <div class="header__navigation-bar">
                <a href="https://www.dvhab.ru/sections/" class="header__navigation-item header__navigation-item_sections header__navigation-item_active">Кружки и секции</a>
                <a href="https://www.dvhab.ru/sections/trainers/" class="header__navigation-item header__navigation-item_trainers">Преподаватели</a>
            </div>
        </div>
    </div>
</header>    
        <main id="section" class="content">
        <div class="main-block container-fluid">
            <div class="row">
                <div class="container">
                    <div class="row">
                        <div id="list" class="breadcrumbs-wrap col-xs-12">
    <ol class="breadcrumbs" itemscope itemtype="https://schema.org/BreadcrumbList">
                    <li class="breadcrumbs__item" itemprop="itemListElement">
                                    <a href="/">Главная</a>
                            </li>
                    <li class="breadcrumbs__item" itemprop="itemListElement">
                                    <a href="/sections/#list">Cекции</a>
                            </li>
                    <li class="breadcrumbs__item" itemprop="itemListElement">
                                    <a href="/sections/futbolynyy-fristayl#list">Футбольный фристайл</a>
                            </li>
                    <li class="breadcrumbs__item" itemprop="itemListElement">
                                    <span>Футбол в школе &quot;Эластико&quot;</span>
                            </li>
            </ol>
</div>                        <div class="filter-wrap col-xs-12">
                            <h3 class="filter-wrap__title">Выберите кружок или секцию для своего ребёнка</h3>
                            <form action="https://www.dvhab.ru/sections/" id="filter-form" class="filter">
                                <input type="hidden" id="filter-category" value="">
                                <input type="hidden" id="filter-subcategory" value="">
                                <div class="filter-top">
                                    <div class="filter-top__categories">
                                        <div class="filter__button filter__button_categories">Категории</div>
                                    </div>
                                    <div class="filter-top__search">
                                        <div class="search" data-search="https://www.dvhab.ru/sections/search" data-auto-complete="https://www.dvhab.ru/sections/" data-entity="sections">
                                            <input type="text" class="search__input" placeholder="Поиск">
                                            <span class="search__button"></span>
                                        </div>
                                        <div class="search-drop-down">
                                            <div class="founded-categories-wrap">
                                                <span>Несколько найденных категорий:</span>
                                                <ul class="founded-categories"></ul>
                                            </div>
                                            <div class="founded-subcategories-wrap">
                                                <span>Несколько найденных подкатегорий:</span>
                                                <ul class="founded-subcategories"></ul>
                                            </div>
                                            <div class="founded-sections-wrap">
                                                <span>Несколько найденных секций:</span>
                                                <ul class="founded-sections"></ul>
                                            </div>
                                            <div class="founded-nothing-wrap">
                                                <span>Поиск не дал результатов.</span>
                                            </div>
                                        </div>
                                    </div>
                                </div>
                                <div class="categories-drop-down">
                                    <div class="scroll-box">
                                        <ul class="filter-categories">
                                            <li data-category="">
                                                <span>Любая категория</span>
                                            </li>
                                                                                            <li data-category="aviaciya">
                                                    <span>Авиация</span>
                                                </li>
                                                                                            <li data-category="avtodelo">
                                                    <span>Автодело</span>
                                                </li>
                                                                                            <li data-category="avtosport">
                                                    <span>Автоспорт</span>
                                                </li>
                                                                                            <li data-category="akvaaerobika">
                                                    <span>Аквааэробика</span>
                                                </li>
                                                                                            <li data-category="akrobatika">
                                                    <span>Акробатика</span>
                                                </li>
                                                                                            <li data-category="akterskoe-masterstvo">
                                                    <span>Актерское мастерство</span>
                                                </li>
                                                                                            <li data-category="arhitektura">
                                                    <span>Архитектура</span>
                                                </li>
                                                                                            <li data-category="aerobika">
                                                    <span>Аэробика</span>
                                                </li>
                                                                                            <li data-category="biatlon">
                                                    <span>Биатлон</span>
                                                </li>
                                                                                            <li data-category="boevye-iskusstva">
                                                    <span>Боевые искусства</span>
                                                </li>
                                                                                            <li data-category="velosport">
                                                    <span>Велоспорт</span>
                                                </li>
                                                                                            <li data-category="verhovaya-ezda">
                                                    <span>Верховая езда</span>
                                                </li>
                                                                                            <li data-category="gimnastika">
                                                    <span>Гимнастика</span>
                                                </li>
                                                                                            <li data-category="dekorativno-prikladnoe-iskusstvo">
                                                    <span>Декоративно-прикладное искусство</span>
                                                </li>
                                                                                            <li data-category="dizayn">
                                                    <span>Дизайн</span>
                                                </li>
                                                                                            <li data-category="ghivopisy">
                                                    <span>Живопись</span>
                                                </li>
                                                                                            <li data-category="ghurnalistka">
                                                    <span>Журналистка</span>
                                                </li>
                                                                                            <li data-category="izobrazitelynoe-iskusstvo">
                                                    <span>Изобразительное искусство</span>
                                                </li>
                                                                                            <li data-category="inostrannye-yazyki">
                                                    <span>Иностранные языки</span>
                                                </li>
                                                                                            <li data-category="kino-i-televidenie">
                                                    <span>Кино и телевидение </span>
                                                </li>
                                                                                            <li data-category="kompyyuter">
                                                    <span>Компьютер</span>
                                                </li>
                                                                                            <li data-category="konnyy-sport">
                                                    <span>Конный спорт</span>
                                                </li>
                                                                                            <li data-category="konstruirovanie">
                                                    <span>Конструирование</span>
                                                </li>
                                                                                            <li data-category="konyki">
                                                    <span>Коньки</span>
                                                </li>
                                                                                            <li data-category="kraevedenie">
                                                    <span>Краеведение</span>
                                                </li>
                                                                                            <li data-category="kulinariya">
                                                    <span>Кулинария</span>
                                                </li>
                                                                                            <li data-category="legkaya-atletika">
                                                    <span>Легкая атлетика</span>
                                                </li>
                                                                                            <li data-category="lepka">
                                                    <span>Лепка</span>
                                                </li>
                                                                                            <li data-category="lyghi">
                                                    <span>Лыжи</span>
                                                </li>
                                                                                            <li data-category="matematika">
                                                    <span>Математика</span>
                                                </li>
                                                                                            <li data-category="melkaya-motorika">
                                                    <span>Мелкая моторика</span>
                                                </li>
                                                                                            <li data-category="mentalynaya-arifmetika">
                                                    <span>Ментальная арифметика</span>
                                                </li>
                                                                                            <li data-category="moda">
                                                    <span>Мода</span>
                                                </li>
                                                                                            <li data-category="modelirovanie">
                                                    <span>Моделирование</span>
                                                </li>
                                                                                            <li data-category="muzyka">
                                                    <span>Музыка</span>
                                                </li>
                                                                                            <li data-category="obschaya-fizicheskaya-podgotovka">
                                                    <span>Общая физическая подготовка</span>
                                                </li>
                                                                                            <li data-category="oratorskoe-iskusstvo">
                                                    <span>Ораторское искусство</span>
                                                </li>
                                                                                            <li data-category="origami">
                                                    <span>Оригами</span>
                                                </li>
                                                                                            <li data-category="patriotizm">
                                                    <span>Патриотизм</span>
                                                </li>
                                                                                            <li data-category="plavanie">
                                                    <span>Плавание</span>
                                                </li>
                                                                                            <li data-category="podgotovka-k-ege">
                                                    <span>Подготовка к ЕГЭ</span>
                                                </li>
                                                                                            <li data-category="podgotovka-k-oge">
                                                    <span>Подготовка к ОГЭ</span>
                                                </li>
                                                                                            <li data-category="podgotovka-k-shkole">
                                                    <span>Подготовка к школе</span>
                                                </li>
                                                                                            <li data-category="predprinimatelystvo">
                                                    <span>Предпринимательство</span>
                                                </li>
                                                                                            <li data-category="programmirovanie">
                                                    <span>Программирование</span>
                                                </li>
                                                                                            <li data-category="prodlenka">
                                                    <span>Продленка</span>
                                                </li>
                                                                                            <li data-category="proforientaciya">
                                                    <span>Профориентация</span>
                                                </li>
                                                                                            <li data-category="psihologiya">
                                                    <span>Психология</span>
                                                </li>
                                                                                            <li data-category="rabota-s-peskom">
                                                    <span>Работа с песком</span>
                                                </li>
                                                                                            <li data-category="razvitie-detey">
                                                    <span>Развитие детей</span>
                                                </li>
                                                                                            <li data-category="razvitie-intellekta">
                                                    <span>Развитие интеллекта</span>
                                                </li>
                                                                                            <li data-category="razvitie-rechi">
                                                    <span>Развитие речи</span>
                                                </li>
                                                                                            <li data-category="ritmika">
                                                    <span>Ритмика</span>
                                                </li>
                                                                                            <li data-category="robototehnika">
                                                    <span>Робототехника</span>
                                                </li>
                                                                                            <li data-category="rukodelie">
                                                    <span>Рукоделие</span>
                                                </li>
                                                                                            <li data-category="skalolazanie">
                                                    <span>Скалолазание</span>
                                                </li>
                                                                                            <li data-category="skorochtenie">
                                                    <span>Скорочтение</span>
                                                </li>
                                                                                            <li data-category="sovremennaya-horeografiya">
                                                    <span>Современная хореография</span>
                                                </li>
                                                                                            <li data-category="sport">
                                                    <span>Спорт</span>
                                                </li>
                                                                                            <li data-category="sportivnoe-orientirovanie">
                                                    <span>Спортивное ориентирование</span>
                                                </li>
                                                                                            <li data-category="sportivnye-igry">
                                                    <span>Спортивные игры</span>
                                                </li>
                                                                                            <li data-category="strelyba">
                                                    <span>Стрельба</span>
                                                </li>
                                                                                            <li data-category="tancy">
                                                    <span>Танцы</span>
                                                </li>
                                                                                            <li data-category="tvorchestvo">
                                                    <span>Творчество</span>
                                                </li>
                                                                                            <li data-category="teatr">
                                                    <span>Театр</span>
                                                </li>
                                                                                            <li data-category="tennis">
                                                    <span>Теннис</span>
                                                </li>
                                                                                            <li data-category="turizm">
                                                    <span>Туризм</span>
                                                </li>
                                                                                            <li data-category="fehtovanie">
                                                    <span>Фехтование</span>
                                                </li>
                                                                                            <li data-category="fizika">
                                                    <span>Физика</span>
                                                </li>
                                                                                            <li data-category="fizicheskoe-razvitie">
                                                    <span>Физическое развитие</span>
                                                </li>
                                                                                            <li data-category="fitnes">
                                                    <span>Фитнес</span>
                                                </li>
                                                                                            <li data-category="fotografiya">
                                                    <span>Фотография</span>
                                                </li>
                                                                                            <li data-category="futbolynyy-fristayl">
                                                    <span>Футбольный фристайл</span>
                                                </li>
                                                                                            <li data-category="cirkovaya-studiya">
                                                    <span>Цирковая студия</span>
                                                </li>
                                                                                            <li data-category="cherliding">
                                                    <span>Чирлидинг</span>
                                                </li>
                                                                                            <li data-category="shahmaty">
                                                    <span>Шахматы</span>
                                                </li>
                                                                                            <li data-category="sheyping">
                                                    <span>Шейпинг</span>
                                                </li>
                                                                                            <li data-category="ekologiya">
                                                    <span>Экология</span>
                                                </li>
                                                                                            <li data-category="estetika">
                                                    <span>Эстетика</span>
                                                </li>
                                                                                    </ul>
                                    </div>
                                </div>
                            </form>
                        </div>
                    </div>
                    <div class="row">
                        <div class="adaptable col-xs-12 col-md-9" itemscope itemtype="https://schema.org/Place">
                            <div class="row">
                                <div class="sections-wrap col-xs-12">
                                    <div class="sections">
                                        <div class="sections__list">
                                            <div class="sections__item section">
                                                <div class="section-top">
                                                    <div class="section-top__image">
                                                        <a href="https://www.dvhab.ru/sections/section-futbol-v-shkole-elastiko" title="Футбол в школе &quot;Эластико&quot;">
                                                            <img src="https://static.vl.ru/catalog/1602828277606_logo.jpg" alt="Футбол в школе &quot;Эластико&quot;" itemprop="photo">
                                                        </a>
                                                    </div>
                                                    <div class="section-top__information">
                                                        <div class="section__title">
                                                            <div>
                                                                <h1 itemprop="name">Футбол в школе &quot;Эластико&quot;</h1>
                                                            </div>
                                                        </div>
                                                                                                                                                                        <div class="section__categories">
                                                                                                                            <a href="https://www.dvhab.ru/sections/sportivnye-igry#list" class="section__category">Спортивные игры</a>
                                                                                                                            <a href="https://www.dvhab.ru/sections/futbolynyy-fristayl#list" class="section__category">Футбольный фристайл</a>
                                                                                                                    </div>
                                                    </div>
                                                </div>
                                                <div class="section-bottom">
                                                    <div class="section-bottom__rating">
                                                        <div class="section__statistic statistic">
                                                            <span class="statistic__title">Рейтинг:</span>
                                                            <span class="statistic__number" itemprop="ratingValue">6.9</span>
                                                            <meta itemprop="bestRating" content="10">
                                                        </div>
                                                    </div>
                                                    <div class="section-bottom__price">
                                                        <span class="section__label">Цена:</span>
                                                                                                                    <span class="section__price">От 2000</span>
                                                                                                            </div>
                                                    <div class="section-bottom__age">
                                                        <span class="section__label">Возраст:</span>
                                                                                                                    <span>3 - 15 лет</span>
                                                                                                            </div>
                                                    <a href="#section-comments" class="section-bottom__reviews">
                                                        <div class="section__statistic statistic">
                                                            <span class="statistic__title">Отзывов:</span>
                                                            <span class="statistic__number" itemprop="commentCount">0</span>
                                                        </div>
                                                    </a>
                                                </div>
                                            </div>
                                        </div>
                                    </div>
                                </div>
                            </div>
                            <div class="row">
                                <div class="section-addresses-wrap col-xs-12">
                                    <div class="section-addresses addresses">
                                        <div class="addresses-top">
                                            <div class="addresses-top__header">
                                                <div>
                                                    <h5>Адреса</h5>
                                                </div>
                                                                                                    <div>
                                                        <span class="expand">Показать все</span>
                                                        <span class="collapse">Спрятать</span>
                                                    </div>
                                                                                            </div>
                                            <div class="addresses-top__modal-map toggle-modal-map">
                                                <span>Показать адреса на карте</span>
                                            </div>
                                        </div>
                                        <div class="addresses-bottom">
                                            <div class="departments">
                                                <div class="departments__list">
                                                                                                            <div
                                                            class="departments__item department"
                                                                                                                                                                                                                                                >
                                                            <div class="department__address address" data-toggle="modal" data-target="#modal-map" data-lat="48.439139" data-lon="135.129892">
                                                                <div>
                                                                    <span class="address__title" itemprop="address">Хабаровск, Железнодорожный, ул. Клубная, 30А</span>
                                                                                                                                    </div>
                                                                                                                                    <ul class="address__phones phones__list">
                                                                                                                                                    <li class="phones__item phone">
                                                                                <span class="phone__number" itemprop="telephone">+7 (962) 587-29-69</span>
                                                                                                                                                            </li>
                                                                                                                                                    <li class="phones__item phone">
                                                                                <span class="phone__number" itemprop="telephone">+7 (4212) 692-969</span>
                                                                                                                                                            </li>
                                                                                                                                            </ul>
                                                                                                                            </div>
                                                        </div>
                                                                                                            <div
                                                            class="departments__item department"
                                                                                                                                                                                                                                                >
                                                            <div class="department__address address" data-toggle="modal" data-target="#modal-map" data-lat="48.411119" data-lon="135.104395">
                                                                <div>
                                                                    <span class="address__title" itemprop="address">Хабаровск, Индустриальный, ул. Краснореченская, 111</span>
                                                                                                                                    </div>
                                                                                                                                    <ul class="address__phones phones__list">
                                                                                                                                                    <li class="phones__item phone">
                                                                                <span class="phone__number" itemprop="telephone">+7 (962) 587-29-69</span>
                                                                                                                                                            </li>
                                                                                                                                                    <li class="phones__item phone">
                                                                                <span class="phone__number" itemprop="telephone">+7 (4212) 692-969</span>
                                                                                                                                                            </li>
                                                                                                                                            </ul>
                                                                                                                            </div>
                                                        </div>
                                                                                                            <div
                                                            class="departments__item department hidden"
                                                                                                                                                                                                style="flex-basis: 100%;"
                                                                                                                                                                                    >
                                                            <div class="department__address address" data-toggle="modal" data-target="#modal-map" data-lat="48.485549" data-lon="135.077830">
                                                                <div>
                                                                    <span class="address__title" itemprop="address">Хабаровск, Центральный, ул. Карла Маркса, 51</span>
                                                                                                                                    </div>
                                                                                                                                    <ul class="address__phones phones__list">
                                                                                                                                                    <li class="phones__item phone">
                                                                                <span class="phone__number" itemprop="telephone">+7 (962) 587-29-69</span>
                                                                                                                                                            </li>
                                                                                                                                                    <li class="phones__item phone">
                                                                                <span class="phone__number" itemprop="telephone">+7 (4212) 692-969</span>
                                                                                                                                                            </li>
                                                                                                                                            </ul>
                                                                                                                            </div>
                                                        </div>
                                                                                                    </div>
                                            </div>
                                        </div>
                                    </div>
                                </div>
                            </div>
                                                            <div class="row">
                                    <div class="section-information-wrap col-xs-12">
                                        <div class="section-information information">
                                            <div class="information__header">
                                                <h5>Информация</h5>
                                            </div>
                                            <div class="information__description">
                                                <p class="descriptionParagraph"><strong class="Bold">Описание:</strong></p>    <p class="descriptionParagraph">Обучение по трем направлениям:</p>    <ul class="descriptionList">  	<li>  	<p class="descriptionParagraph">основы футбола;</p>  	</li>  	<li>  	<p class="descriptionParagraph">футбольная техника;</p>  	</li>  	<li>  	<p class="descriptionParagraph">футбольный фристайл.</p>  	</li>  </ul>    <p class="descriptionParagraph">Индивидуальный подход к каждому ребенку. Обучение всех без отбора детей.</p>    <p class="descriptionParagraph"><strong class="Bold">В</strong><strong class="Bold">озраст учеников: </strong>от 3-х до 15 лет.</p>    <p class="descriptionParagraph"><strong class="Bold">С</strong><strong class="Bold">тоимость занятий:</strong> от 2000 рублей</p>    <p class="descriptionParagraph"><strong class="Bold">П</strong><strong class="Bold">родолжительность занятия:</strong> 1 час.</p>    <p class="descriptionParagraph"><strong class="Bold">Ч</strong><strong class="Bold">астота занятий:</strong> 2-3 раза в неделю.</p>    <p class="descriptionParagraph"><strong class="Bold">К</strong><strong class="Bold">оличество человек в группах</strong><strong class="Bold">: </strong>10-12 человек.</p>    <p class="descriptionParagraph"><strong class="Bold">У</strong><strong class="Bold">частие в соревнованиях: </strong>городские соревнования и товарищеские матчи.</p>    <p class="descriptionParagraph"><strong class="Bold">Д</strong><strong class="Bold">ополнительные расходы: </strong>нет.</p>    <p class="descriptionParagraph"><strong class="Bold">Режим</strong><strong class="Bold"> работы: </strong> 10:00-20:00 ежедневно.</p>
                                            </div>
                                        </div>
                                    </div>
                                </div>
                                                    </div>
                        <div class="widgets-wrap col-xs-12 col-md-3">
    <div class="row">
        <div class="col-xs-12">
                            <div id="dvhab-candy-aside" class="widgets-aside">
                    <div class="widget-candy" data-zone-id="728"></div>
                    <div class="widget-detki">
                        <a href="https://www.dvhab.ru/eda/" target="_blank"></a>
                    </div>
                </div>
                    </div>
    </div>
</div>                    </div>
                                            <div class="row">
                            <div class="section-gallery-wrap col-xs-12">
                                <div class="section-gallery gallery">
                                    <div class="gallery__list">
                                                                                    <div class="gallery__item">
                                                <img src="https://static.vl.ru/catalog/1602828603787_small.jpg" data-index="0" data-fotorama="https://static.vl.ru/catalog/1602828603787_big_vlru.jpg">
                                            </div>
                                                                                    <div class="gallery__item">
                                                <img src="https://static.vl.ru/catalog/1602828604352_small.jpg" data-index="1" data-fotorama="https://static.vl.ru/catalog/1602828604352_big_vlru.jpg">
                                            </div>
                                                                                    <div class="gallery__item">
                                                <img src="https://static.vl.ru/catalog/1602828605095_small.jpg" data-index="2" data-fotorama="https://static.vl.ru/catalog/1602828605095_big_vlru.jpg">
                                            </div>
                                                                                    <div class="gallery__item">
                                                <img src="https://static.vl.ru/catalog/1602828605676_small.jpg" data-index="3" data-fotorama="https://static.vl.ru/catalog/1602828605676_big_vlru.jpg">
                                            </div>
                                                                                    <div class="gallery__item">
                                                <img src="https://static.vl.ru/catalog/1602828606215_small.jpg" data-index="4" data-fotorama="https://static.vl.ru/catalog/1602828606215_big_vlru.jpg">
                                            </div>
                                                                                    <div class="gallery__item">
                                                <img src="https://static.vl.ru/catalog/1602828606703_small.jpg" data-index="5" data-fotorama="https://static.vl.ru/catalog/1602828606703_big_vlru.jpg">
                                            </div>
                                                                                    <div class="gallery__item">
                                                <img src="https://static.vl.ru/catalog/1602828607328_small.jpg" data-index="6" data-fotorama="https://static.vl.ru/catalog/1602828607328_big_vlru.jpg">
                                            </div>
                                                                                    <div class="gallery__item">
                                                <img src="https://static.vl.ru/catalog/1602828607655_small.jpg" data-index="7" data-fotorama="https://static.vl.ru/catalog/1602828607655_big_vlru.jpg">
                                            </div>
                                                                            </div>
                                </div>
                                <div class="fotorama" data-allowfullscreen="true" data-nav="thumbs" data-navposition="top"></div>
                            </div>
                        </div>
                                        <div class="row">
                        <div class="map-wrap section-map col-xs-12">
                            <div id="farpost-map" class="farpost-map mapvlru-container" data-action="https://www.dvhab.ru/sections/" data-city="khabarovsk">
                                <div class="map-search">
                                    <input class="map-search__input" type="text" placeholder="Введите Ваш адрес">
                                    <span class="map-search__button"></span>
                                    <ul class="map-search__list"></ul>
                                </div>
                                <div class="farpost-map_content"></div>
                            </div>
                            <script id="tpl_farpost-map-popup" type="text/html">
                                <% var data; %>
                                <div class="farpost-map-popup-list">
                                    <% _.each(markers, function(marker) { %>
                                    <% data = marker.get('data') %>
                                    <div class="farpost-map-popup-list__item">
                                        <%= data.balloonContentHeader %>
                                        <%= data.balloonContentBody %>
                                        <%= data.balloonContentFooter %>
                                    </div>
                                    <% }) %>
                                </div>
                                <div class="map__footer"></div>
                            </script>
                        </div>
                    </div>
                                                                <div class="row">
    <div id="add-section" class="banner-wrap col-xs-12">
        <div class="banner banner_full-width banner_add-section">
            <div class="banner-left">
                <span class="banner__title">Вы представитель секции?</span>
                <a href="https://www.dvhab.ru/sections/offer" class="banner__button banner__button_desktop">Разместить информацию</a>
            </div>
            <div class="banner-right">
                <ul class="banner__list">
                    <li class="banner__list-item">Расскажите больше о секции и преподавателях</li>
                    <li class="banner__list-item">Получайте бесплатно новых клиентов</li>
                    <li class="banner__list-item">Управляйте репутацией секции</li>
                </ul>
            </div>
            <div class="close"></div>
        </div>
    </div>
</div>                                        <div class="row">
    <div class="section-comments-wrap col-xs-12">
        <div id="section-comments" class="section-comments" role="tabpanel">
            <div class="commentsvlru">
                <p class="threadLoadingStatus">Загрузка комментариев...</p>
            </div>
            <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js"></script>
            <script type="text/javascript" src="//comments.vl.ru/js/clientapi-catalog.js"></script>
            <script type="text/javascript">
                $(document).ready(function () {
                    var maxMobileResolution = 767,
                        commentData = {};

                    if ($(window).width() > maxMobileResolution) {
                        commentsvlruInitForCompany({
                            embedded: true,
                            threadName: {type: 'company', name: 'futbol-v-shkole-elastiko'},
                            features: "commentForm",
                            theme: 'company',
                            noLoginActionsOverride: false
                        });
                    }
                    else {
                        comments = commentsvlruInitForMobile({
                            embedded: true,
                            threadName: {type: 'company', name: 'futbol-v-shkole-elastiko'},
                            features: 'commentForm',
                            theme: 'catalog-mobile',
                            noLoginActionsOverride: false
                        });
                    }

                    commentsvlru.on('ThreadLoad', function () {
                        $('.cmt-rules a').css({'display': 'none'});
                        $('.cmt-rules').append('<a target="commentschild" href="https://www.dvhab.ru/sections/review-rules">Правила публикации</a>');
                    });

                    commentsvlru.on('BeforePostComment', function (comment) {
                        var $rating = $('.cmt-form-stars').find('.star-rating').find('.active').attr('data-value');

                        if (
                            undefined !== $rating &&
                            "0"       !== $rating &&
                            ""        !== $rating &&
                            "0"       === comment.parentCommentId
                        ) {
                            commentData.sectionId = 3057;
                            commentData.userRating = $rating;
                            commentData.parentId = null;

                            return true;
                        } else if ("0" !== comment.parentCommentId) {
                            commentData.sectionId = 3057;
                            commentData.userRating = 0;
                            commentData.parentId = comment.parentCommentId;

                            return true;
                        } else {
                            commentsvlru.setCommentFormError('Для публикации отзыва, пожалуйста, выберите оценку.');

                            return false;
                        }
                    });

                    commentsvlru.on('CommentAdd', function (id) {
                        commentData.commentId = id;

                        $.ajax({
                            url: '/sections/add-feedback',
                            method: 'POST',
                            data: commentData
                        });
                    });
                });
            </script>
        </div>
    </div>
</div>
                                            <div class="row">
                            <div id="similar-slider" class="similar-slider-wrap col-xs-12">
                                <div class="similar-slider similar">
                                    <div class="similar-slider__navigation navigation">
                                        <div class="navigation__title">
                                            <h5>Похожие секции</h5>
                                        </div>
                                    </div>
                                    <ul class="similar__list">
                                                                                    <li class="similar__item">
                                                <a href="https://www.dvhab.ru/sections/section-basketbol-v-sk-baza">
                                                    <div class="similar-top">
                                                        <div class="similar__photo">
                                                            <img src="https://static.vl.ru/catalog/1467951853246_logo.jpg" alt="Баскетбол в СК &quot;База&quot;">
                                                        </div>
                                                    </div>
                                                    <div class="similar-bottom">
                                                        <span class="similar__title">Баскетбол в СК &quot;База&quot;</span>
                                                        <div class="similar__information">
                                                                                                                            <span>От 75 до 17 лет</span>
                                                                                                                                                                                                                                                            <span>От 3500 руб</span>
                                                                                                                                                                                                                                                        <span>Частная</span>
                                                                                                                    </div>
                                                    </div>
                                                </a>
                                            </li>
                                                                                    <li class="similar__item">
                                                <a href="https://www.dvhab.ru/sections/section-shkola-basketbola-aysberg">
                                                    <div class="similar-top">
                                                        <div class="similar__photo">
                                                            <img src="https://static.vl.ru/catalog/1498782895767_logo.jpg" alt="Школа баскетбола &quot;Айсберг&quot;">
                                                        </div>
                                                    </div>
                                                    <div class="similar-bottom">
                                                        <span class="similar__title">Школа баскетбола &quot;Айсберг&quot;</span>
                                                        <div class="similar__information">
                                                                                                                            <span>От 7 до 18 лет</span>
                                                                                                                                                                                                                                                                                                                                                                                <span>Частная</span>
                                                                                                                    </div>
                                                    </div>
                                                </a>
                                            </li>
                                                                                    <li class="similar__item">
                                                <a href="https://www.dvhab.ru/sections/section-futbolynyy-fristayl-v-dsc-yuniclub">
                                                    <div class="similar-top">
                                                        <div class="similar__photo">
                                                            <img src="https://static.vl.ru/catalog/1594963587729_logo.jpg" alt="Футбольный фристайл в ДСЦ &quot;ЮниCLUB&quot;">
                                                        </div>
                                                    </div>
                                                    <div class="similar-bottom">
                                                        <span class="similar__title">Футбольный фристайл в ДСЦ &quot;ЮниCLUB&quot;</span>
                                                        <div class="similar__information">
                                                                                                                            <span>От 4 до 10 лет</span>
                                                                                                                                                                                                                                                                                                                                                                                <span>Частная</span>
                                                                                                                    </div>
                                                    </div>
                                                </a>
                                            </li>
                                                                                    <li class="similar__item">
                                                <a href="https://www.dvhab.ru/sections/section-voleybol-v-shkole-number85">
                                                    <div class="similar-top">
                                                        <div class="similar__photo">
                                                            <img src="https://static.vl.ru/catalog/1478068776002_logo.jpg" alt="Волейбол в школе №85">
                                                        </div>
                                                    </div>
                                                    <div class="similar-bottom">
                                                        <span class="similar__title">Волейбол в школе №85</span>
                                                        <div class="similar__information">
                                                                                                                            <span>От 9 до 18 лет</span>
                                                                                                                                                                                        <span>Бесплатно</span>
                                                                                                                                                                                        <span>Государственная</span>
                                                                                                                    </div>
                                                    </div>
                                                </a>
                                            </li>
                                                                                    <li class="similar__item">
                                                <a href="https://www.dvhab.ru/sections/section-sekciya-futbol-v-akademii-prostart">
                                                    <div class="similar-top">
                                                        <div class="similar__photo">
                                                            <img src="https://static.vl.ru/catalog/1491271905939_logo.jpg" alt="Секция &quot;Футбол&quot; в академии &quot;ProСтарт&quot;">
                                                        </div>
                                                    </div>
                                                    <div class="similar-bottom">
                                                        <span class="similar__title">Секция &quot;Футбол&quot; в академии &quot;ProСтарт&quot;</span>
                                                        <div class="similar__information">
                                                                                                                            <span>От 3 до 10 лет</span>
                                                                                                                                                                                                                                                                                                                                                                                <span>Частная</span>
                                                                                                                    </div>
                                                    </div>
                                                </a>
                                            </li>
                                                                                    <li class="similar__item">
                                                <a href="https://www.dvhab.ru/sections/section-yunior">
                                                    <div class="similar-top">
                                                        <div class="similar__photo">
                                                            <img src="https://static.vl.ru/catalog/1581986062962_logo.jpg" alt="Юниор">
                                                        </div>
                                                    </div>
                                                    <div class="similar-bottom">
                                                        <span class="similar__title">Юниор</span>
                                                        <div class="similar__information">
                                                                                                                            <span>От 3 до 14 лет</span>
                                                                                                                                                                                                                                                            <span>От 3200 руб</span>
                                                                                                                                                                                                                                                        <span>Частная</span>
                                                                                                                    </div>
                                                    </div>
                                                </a>
                                            </li>
                                                                                    <li class="similar__item">
                                                <a href="https://www.dvhab.ru/sections/section-voleybol-v-sportivnom-zale-dvgafk">
                                                    <div class="similar-top">
                                                        <div class="similar__photo">
                                                            <img src="https://static.vl.ru/catalog/1478068586075_logo.jpg" alt="Волейбол в спортивном зале ДВГАФК">
                                                        </div>
                                                    </div>
                                                    <div class="similar-bottom">
                                                        <span class="similar__title">Волейбол в спортивном зале ДВГАФК</span>
                                                        <div class="similar__information">
                                                                                                                            <span>От 9 до 18 лет</span>
                                                                                                                                                                                        <span>Бесплатно</span>
                                                                                                                                                                                        <span>Государственная</span>
                                                                                                                    </div>
                                                    </div>
                                                </a>
                                            </li>
                                                                                    <li class="similar__item">
                                                <a href="https://www.dvhab.ru/sections/section-sekciya-hokkey-s-shayboy-v-hk-rusy">
                                                    <div class="similar-top">
                                                        <div class="similar__photo">
                                                            <img src="https://static.vl.ru/catalog/1482133526739_logo.jpg" alt="Секция &quot;Хоккей с шайбой&quot; в ХК &quot;Русь&quot;">
                                                        </div>
                                                    </div>
                                                    <div class="similar-bottom">
                                                        <span class="similar__title">Секция &quot;Хоккей с шайбой&quot; в ХК &quot;Русь&quot;</span>
                                                        <div class="similar__information">
                                                                                                                            <span>От 7 до 15 лет</span>
                                                                                                                                                                                                                                                            <span>От 2000 до 2000 руб</span>
                                                                                                                                                                                                                                                        <span>Частная</span>
                                                                                                                    </div>
                                                    </div>
                                                </a>
                                            </li>
                                                                                    <li class="similar__item">
                                                <a href="https://www.dvhab.ru/sections/section-detskiy-futbolynyy-klub-«tigry»">
                                                    <div class="similar-top">
                                                        <div class="similar__photo">
                                                            <img src="https://static.vl.ru/catalog/1545697540226_logo.jpg" alt="Детский футбольный клуб «Тигры»">
                                                        </div>
                                                    </div>
                                                    <div class="similar-bottom">
                                                        <span class="similar__title">Детский футбольный клуб «Тигры»</span>
                                                        <div class="similar__information">
                                                                                                                            <span>От 5 до 8 лет</span>
                                                                                                                                                                                                                                                            <span>От 2500 руб</span>
                                                                                                                                                                                                                                                        <span>Частная</span>
                                                                                                                    </div>
                                                    </div>
                                                </a>
                                            </li>
                                                                                    <li class="similar__item">
                                                <a href="https://www.dvhab.ru/sections/section-bilyyard-v-federacii-bilyyardnogo-sporta">
                                                    <div class="similar-top">
                                                        <div class="similar__photo">
                                                            <img src="https://static.vl.ru/catalog/1470978099987_logo.jpg" alt="Бильярд в Федерации бильярдного спорта">
                                                        </div>
                                                    </div>
                                                    <div class="similar-bottom">
                                                        <span class="similar__title">Бильярд в Федерации бильярдного спорта</span>
                                                        <div class="similar__information">
                                                                                                                            <span>От 8 до 18 лет</span>
                                                                                                                                                                                                                                                            <span>От 3000 до 3000 руб</span>
                                                                                                                                                                                                                                                        <span>Государственная</span>
                                                                                                                    </div>
                                                    </div>
                                                </a>
                                            </li>
                                                                            </ul>
                                </div>
                            </div>
                        </div>
                                    </div>
                <div id="modal-map" class="modal-map" tabindex="-1" role="dialog" aria-labelledby="modal-label">
    <div class="modal-map-blur"></div>
    <div class="modal-dialog" role="document"></div>
</div>

<script id="tpl_modal-map" type="text/html">
    <div class="modal-content">
        <div class="modal-header">
            <button type="button" class="close" data-dismiss="modal" aria-label="Close">
                <i class="icon-modal-close"></i>
            </button>
            <h4 class="modal-title" id="modal-label"><%- header %></h4>
        </div>
        <div class="modal-body">
            <div class="address-list">
                <h3>% адрес</h3>

                <% var lastSectionName = ''; %>
                <% _.each(markers, function(marker) { %>

                <% if(marker.sectionName) { %>
                <% if(lastSectionName != marker.sectionName) { %>
                <div class="address-section-name" data-id="<%- marker.data.id %>"><%- marker.sectionName %></div>
                <% lastSectionName = marker.sectionName; } %>
                <% } %>

                <div class="address" data-id="<%- marker.data.id %>"><%- marker.address %></div>
                <% }) %>
            </div>
            <div id="modal-map-map"></div>
        </div>
    </div>
</script>            </div>
        </div>
    </main>

            <footer class="footer">
    <div class="footer-top container">
        <div class="row">
            <div class="footer__navigation col-xs-12 col-md-3">
                <p class="footer__title">Смотрите также</p>
                <ul class="footer__list">
                    <li class="footer__item">
                        <a class="footer__link" href="https://www.drom.ru">Авто</a>
                    </li>
                    <li class="footer__item">
                        <a class="footer__link" href="https://www.dvhab.ru/kino/">Кино</a>
                    </li>
                    <li class="footer__item">
                        <a class="footer__link" href="https://www.dvhab.ru/afisha/khabarovsk">Отдых</a>
                    </li>
                    <li class="footer__item">
                        <a class="footer__link" href="https://www.farpost.ru/khabarovsk/job/">Работа</a>
                    </li>
                    <li class="footer__item">
                        <a class="footer__link" href="https://www.dvnovosti.ru">Новости</a>
                    </li>
                    <li class="footer__item">
                        <a class="footer__link" href="https://www.farpost.ru/khabarovsk/">Объявления</a>
                    </li>
                    <li class="footer__item">
                        <a class="footer__link" href="https://www.farpost.ru/khabarovsk/realty/">Недвижимость</a>
                    </li>
                    <li class="footer__item">
                        <a class="footer__link" href="https://www.dvhab.ru/spravochnik">Справочник компаний</a>
                    </li>
                </ul>
            </div>
            <div class="footer__projects col-xs-12 col-md-3">
                <p class="footer__title">Наши проекты</p>
                <ul class="footer__list">
                    <li class="footer__item">
                        <a class="footer__link" href="https://www.farpost.ru">farpost.ru</a>
                    </li>
                    <li class="footer__item">
                        <a class="footer__link" href="https://www.drom.ru">drom.ru</a>
                    </li>
                    <li class="footer__item">
                        <a class="footer__link" href="https://www.vl.ru">vl.ru</a>
                    </li>
                    <li class="footer__item">
                        <a class="footer__link" href="https://www.newsvl.ru">newsvl.ru</a>
                    </li>
                    <li class="footer__item">
                        <a class="footer__link" href="https://www.amayama.ru">amayama.ru</a>
                    </li>
                    <li class="footer__item">
                        <a class="footer__link" href="https://www.primkupon.ru">primkupon.ru</a>
                    </li>
                    <li class="footer__item">
                        <a class="footer__link" href="https://www.dvhab.ru">dvhab.ru</a>
                    </li>
                    <li class="footer__item">
                        <a class="footer__link" href="https://www.dvnovosti.ru">dvnovosti.ru</a>
                    </li>
                </ul>
            </div>
            <div class="footer__information col-xs-12 col-md-3">
                <p class="footer__title">Информация</p>
                <ul class="footer__list">
                    <li class="footer__item">
                        <a class="footer__link" href="/help/partners/">Информационное сотрудничество и продажа билетов на DVHAB.ru</a>
                    </li>
                    <li class="footer__item">
                        <a class="footer__link" href="http://company.farpost.ru/advertising/sites/dvhab/">Размещение рекламы</a>
                    </li>
                    <li class="footer__item">
                        <a class="footer__link" href="http://fast.ru/">Хостинг сайтов</a>
                    </li>
                    <li class="footer__item">
                        <a class="footer__link" href="https://www.dvhab.ru/help/contacts/">Контактная информация</a>
                    </li>
                    <li class="footer__item">
                        <a class="footer__link" href="https://www.dvhab.ru/help/vacancies/">Вакансии</a>
                    </li>
                </ul>
                <div class="footer__feedback feedback">
                    <span class="feedback__title">Есть вопрос?</span>
                    <span class="feedback__phone">+7 (4212) 75-19-50</span>
                </div>
            </div>
            <div class="footer__post-scriptum col-xs-12 col-md-3">
                <p class="footer__title">( ^_^ )</p>
                <div class="footer__item">
                    <span>Обнаружили ошибку? Есть предложения и замечания? Отлично! Напишите нам пару строк</span>
                    <a class="footer__link" href="mailto:detki@dvhab.ru">detki@dvhab.ru</a>
                </div>
                <div class="footer__item">
                    <span>Кстати, при любом использовании материалов ссылка на <a class="footer__link" href="https://www.dvhab.ru/">DVHab.ru</a> обязательна. Цитирование в Интернете возможно только при наличии гиперссылки. Такие дела.</span>
                </div>
            </div>
        </div>
    </div>
    <div class="footer-bottom container">
        <div class="row">
            <div class="footer__copyright col-xs-12 col-md-3 col-md-offset-9">
                <span>© 1997—2020 ООО «<a class="footer__link" href="https://www.farpost.ru/">Фарпост ДВ</a>».</span>
            </div>
        </div>
    </div>
</footer>    
    <div class="modal-blur"></div>
    <div class="modal-blur-transparent"></div>

    <script>
        var require = {
            urlArgs : "ver=1583979840",
            config: {
                'config': {
                    frontPath: "/sections"
                }
            }
        };
    </script>

                        <script src="/sections/bundle/vendor/require.js" data-main="/sections/bundle/main"></script>
            
        <script src="/sections/scripts/vendor/candy.min.js"></script>
</body>
<!-- END BODY -->
</html>
