
<!DOCTYPE html>
<!--[if IE 8]> <html lang="en" class="ie8 no-js"> <![endif]-->
<!--[if IE 9]> <html lang="en" class="ie9 no-js"> <![endif]-->
<!--[if !IE]><!-->
<html lang="en">
<!--<![endif]-->
<head>
    <meta charset="UTF-8" />
            <link href="/med/css/datepicker.css?ver=124" rel="stylesheet">
        <link href="/med/css/fixedsticky.css?ver=124" rel="stylesheet">
        <link href="/med/css/bs-select.css?ver=124" rel="stylesheet">
        <link href="/med/css/styles-new.css?ver=124" rel="stylesheet">
        <link href="/med/css/fotorama.css?ver=124" rel="stylesheet">
        <link href="//map.vl.ru/api-v2/build/css/min/mapvlru.min.css" rel="stylesheet">
        <link rel="shortcut icon" href="https://www.dvhab.ru/med/favicon_dvhab.ico">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="user-scalable=no, width=device-width, initial-scale=1, maximum-scale=1">
    <meta name="candy.config" content='{"id":53,"geoc":25,"geor":27,"block":1,"blockcampaign":1}'>
    <meta name="public-sid" content="877d434652bd14453b7ee543a2786ef0"/>
        
    <title>Бурдинский Евгений Юрьевич - врач окулист (офтальмолог). Врачи Хабаровска отзывы пациентов, цены.</title>
    <meta name="description" content="Бурдинский Евгений Юрьевич - врач окулист (офтальмолог). Отзывы о враче, цены.">
</head>
<!-- BEGIN BODY -->
<body>
    <!--LiveInternet counter--> <script type="text/javascript"><!-- new Image().src = "//counter.yadro.ru/hit;Hab/all?t45.6;r"+ escape(document.referrer)+((typeof(screen)=="undefined")?"": ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth? screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+ ";h"+escape(document.title.substring(0,80))+ ";"+Math.random();//--> </script> <!--/LiveInternet--><div data-zone-id="1249"></div>
<header class="header">
    <div class="wrapper">
        <div class="mobile-menu-handler">
            <span></span><span></span><span></span><span></span>
        </div>

        <div class="logo">
            <noindex>
    <a href="http://www.dvhab.ru" class="logo-dvhab" target="_blank" rel="nofollow">
        <img src="https://www.dvhab.ru/med/img/dvhab-logo.svg" alt="dvhab.ru">
    </a>
</noindex>
            <a href="https://www.dvhab.ru/med/" title="ВрачиХабаровска">
                <span class="title"><span class="med">Врачи</span>Хабаровска</span>
            </a>
        </div>

        <div class="header-search">
            <form action="https://www.dvhab.ru/med/search">
                <div class="input-wrap">
                    <input type="text" name="q" placeholder="Фамилия, клиника, услуга" required>
                </div>
                <button type="submit" class="submit">
                    <i class="search-icon search-icon_search"></i>
                </button>
                <span class="close">✕</span>
            </form>
        </div>
        <div class="search-handle"><span></span></div>

        
                                                
        <nav class="header-nav">
            <a href="https://www.dvhab.ru/med/doctors" class="header-nav-doctor active">Врачи</a>
            <a href="https://www.dvhab.ru/med/clinics" class="header-nav-clinic ">Клиники</a>
                                    
                            <div class="noindex-wrap">
                    <noindex>
                        <a href="https://www.dvhab.ru/khabarovsk/medicine-beauty/pharmacy" target="_blank"  class="header-nav-pharmacy" rel="nofollow">Лекарства</a>
                    </noindex>
                </div>
                    </nav>
    </div>
</header>


<main class="content">
    <div class="sizer">
    <div class="path">
    <ol itemscope itemtype="http://schema.org/BreadcrumbList">
                    <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                                    <a itemprop="item" href="https://www.dvhab.ru/med/">
                        <span itemprop="name">Главная</span>
                    </a>
                    <meta itemprop="position" content="1" />
                            </li>
                    <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                                    <a itemprop="item" href="/med/doctors">
                        <span itemprop="name">Все врачи</span>
                    </a>
                    <meta itemprop="position" content="2" />
                            </li>
                    <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                                    <span itemprop="item">
                        <span itemprop="name">Бурдинский Евгений Юрьевич</span>
                    </span>
                    <meta itemprop="position" content="3" />
                            </li>
            </ol>
</div></div>
<div class="page doctor-single" itemscope="" itemtype="http://schema.org/Person">
    <div class="sizer">
        <div class="doctor-card js-doctor-item">
            <div class="photo">
                <img src="https://www.dvhab.ru/med/img/doc-without-photo.png" alt="Бурдинский Евгений Юрьевич" itemprop="image" itemtype="URL">
            </div>
            <div class="stats">
                <div class="metrics">
                                                            <div class="item rating bronze">
                        <div class="num" itemscope="" itemtype="http://schema.org/AggregateRating">
                            <meta itemprop="reviewCount" content="0">
                            <meta itemprop="bestRating" content="10">
                            <meta itemprop="ratingValue" content="6.0">
                            <meta itemprop="worstRating" content="0">
                            <span itemprop="itemReviewed" itemscope itemtype="http://schema.org/Person">
                                <meta itemprop="name" content="Бурдинский Евгений Юрьевич">
                                <meta itemprop="url" content="https://www.dvhab.ru/med/doctor/burdinskiy--evgeniy-yuryevich">
                            </span>
                            6.0
                        </div>
                    </div>
                    <a href="#reviews" class="item review link-unstyled">
                        <div class="num">0</div>
                    </a>
                </div>
            </div>
            <h1 class="name js-doctor-name" itemprop="name">
                Бурдинский Евгений Юрьевич
            </h1>
            <div class="info">
                <div class="professional">
                    <div class="specialty">
                        <a href="https://www.dvhab.ru/med/doctors/okulist-oftalymolog" class="link-inherit"><span itemprop="jobTitle">Окулист (офтальмолог)</span></a>                    </div>
                                                                <div class="pro">Стаж 16 лет </div>
                                    </div>

                
                                    <div class="expand-area doctor-about">
                        <div class="expandable">
                            <div class="expandable-inner">
                                1. Врач-офтальмолог, владеет всеми современными методами диагностики глазных<br />
болезней.<br />
2. Владеет хирургическим лечение катаракты (в том числе и факоэмульсификация) и<br />
глаукомы.<br />
3. Владеет всеми видами лазерных операций на сетчатке и переднем отрезке глаза.<br />
4. Владеет навыками работы на ОКТ<br />

                            </div>
                        </div>
                        <div class="expand-control">
                            <span class="link-pseudo">Читать полностью</span>
                        </div>
                    </div>
                            </div>
        </div>
    </div>

        <div class="request-form">
        <div class="sizer">
                                                <form action="https://www.dvhab.ru/med/requests/send-request" method="post" id="request-form" name="request-form" autocomplete="off"
      data-bind="attr: {css: {'slots-loaded': helpers.isSlotsLoaded}"
      data-target="doctor" data-id="4743">
    <div class="form-loader">
        <div class="loader-inner ball-spin-fade-loader">
            <div></div> <div></div> <div></div> <div></div> <div></div> <div></div> <div></div> <div></div>
        </div>
    </div>
    <div class="fields">
        <div class="line first">
            <div class="field">
                <span class="input-group">
                    <select name="Params[specialty]"
                            class="input-control"
                            data-bind="options: data.specialties, optionsText: 'name', optionsValue: 'value', optionsCaption: 'Выберите специализацию', value: model.specialty">
                    </select>
                </span>
                <div class="field-message" data-input="Params[specialty]"></div>
            </div>

                          <div class="field">
                <span class="input-group">
                    <select name="Params[clinic_id]"
                            class="input-control"
                            data-bind="options: data.clinics, optionsText: 'name', optionsValue: 'value', optionsCaption: 'Выберите клинику', value: model.clinic, disable: !model.specialty()">
                    </select>
                </span>
                <div class="field-message" data-input="Params[clinic_id]"></div>
              </div>
            
                        
            <div class="field">
                <span class="input-group form-datepicker appointment-datepicker request-date">
                    <div class="input-addon">
                        <i class="icon-input-addon icon_calendar"></i>
                        <div class="loader-inner ball-clip-rotate"><div></div></div>
                    </div>
                    <input name="Params[date]" type="text" class="input-control datepicker-input" placeholder="Выберите дату"
                            data-bind="value: model.date; disable: ((params().target == 'doctor' && !model.clinic()) || !model.specialty())">
                </span>
                <div class="field-message" data-input="Params[date]"></div>
            </div>

            <div class="field">
                <span class="input-group">
                    <div class="input-addon">
                        <i class="icon-input-addon icon_clock"></i>
                    </div>
                    <select name="Params[time]" class="input-control"
                            data-bind="options: data.times, optionsText: 'label', optionsValue: 'id', optionsCaption: 'Выберите время', value: model.time, disable: !model.date()">
                    </select>
                </span>
                <div class="field-message" data-input="Params[time]"></div>
                <input type="hidden" name="slot_id" value="" data-bind="value: model.slot">
                <input type="hidden" name="Params[department_id]" value="" data-bind="value: model.department_id">
                <input type="hidden" name="Params[resource_id]" value="" data-bind="value: model.resource_id">
            </div>
        </div>
        <div class="line second">
            <div class="field name">
                <div class="input-group">
                    <input type="text" name="Params[full_name]" class="input-control show-validate" placeholder="ФИО" data-bind="value: model.fullName" data-validate="required|valid_full_name">
                </div>
                <div class="field-message" data-input="Params[full_name]"></div>
            </div>

            <div class="field">
                <div class="input-group">
                    <input type="text" name="Params[email]" class="input-control show-validate" placeholder="Email" data-validate="required|valid_email">
                </div>
                <div class="field-message" data-input="Params[email]"></div>
            </div>

            <div class="field">
                <div class="input-group">
                    <input type="text" name="Params[phone]" class="input-control show-validate" placeholder="+7 (965) 225-21-45" data-validate="required|valid_phone">
                    <div class="input-addon">
                        <i class="icon-input-addon icon_phone"></i>
                    </div>
                </div>
                <div class="field-message" data-input="Params[phone]"></div>
            </div>
        </div>
        <div class="line third" data-bind="visible: model.payType() === 'oms'">
            <div class="field">
                <div class="input-group">
                    <input type="text" name="Params[oms]" class="input-control" placeholder="XX XXXX-XXXX-XXXX">
                </div>
                <div class="field-message" data-input="Params[oms]"></div>
            </div>

            <div class="field">
                <span class="input-group form-datepicker appointment-datepicker request-birthday">
                    <input name="Params[birthday]" type="text" class="input-control datepicker-input" placeholder="ДД-ММ-ГГГГ">
                    <div class="input-addon">
                        <i class="icon-input-addon icon_calendar"></i>
                    </div>
                </span>
            </div>
        </div>
    </div>

    <div class="submit-container">
        <button type="submit" class="btn btn_blue submit-btn" id="appointment-form-submit">
            <i class="icon icon_message"></i>
            Отправить заявку
        </button>
        <div class="submit-message">
            <div class="checkbox-styled">
                <input type="checkbox" class="checkbox" id="pdn" name="Params[pdn]" value="1" checked />
                <label class="checkbox-label" for="pdn">
                    Нажимая «Отправить заявку» вы соглашаетесь с <a href="https://www.dvhab.ru/med/site/agreement" class="link" target="_blank">правилами использования</a> сервиса.
                </label>
            </div>
        </div>
    </div>

    <div class="submit-progress" data-bind="visible: submitState.status">
        <div class="progress-view pending" data-bind="visible: submitState.status() == 'pending'">
            <div class="loader-inner ball-spin-fade-loader">
                <div></div> <div></div> <div></div> <div></div> <div></div> <div></div> <div></div> <div></div>
            </div>
            <div class="submit-status">Заявка отправляется</div>
            Дождитесь окончания, не закрывайте окно
        </div>
        <div class="progress-view success" data-bind="css: {
    'request_finished': helpers.isIBRequest() || helpers.isEClinicRequest() || helpers.isMedicieRequest(),
    'request_need_confirmation': helpers.isLocalRequest() || helpers.isScheduleRequest()
}, visible: submitState.status() == 'success'">
            <div class="request-complete">
                <div class="submit-img">
                    <img src="https://www.dvhab.ru/med/img/mega-galka.png">
                </div>
                <div class="submit-status">Заявка отправлена</div>
                <div class="request-success-info" data-bind="with: selectedNames">
                    <div class="request-clinic" data-bind="text: clinic"></div>
                    <div class="request-specialty" data-bind="text: specialty"></div>
                    <div class="request-time" data-bind="text: time"></div>
                    <div class="request-doctor">
                        Врач: <span class="medium" data-bind="text: doctor"></span>
                    </div>
                    <div class="request-clinic-rule" data-bind="text: clinicRule"></div>
                </div>

                <div class="submit-success-close">
                    <span class="btn btn_white btn_large" data-bind="click: closeSubmitMsg">Закрыть</span>
                </div>
            </div>
            <div class="email-verify">
                <div class="submit-img">
                    <img src="https://www.dvhab.ru/med/img/email-attention.svg">
                </div>
                <div class="submit-status">
                    Вам на почту было отправлено письмо.
                    <br>
                    Для завершения записи, <strong>перейдите по ссылке из письма</strong>
                </div>

                <div class="submit-success-close">
                    <span class="btn btn_white btn_large" data-bind="click: closeSubmitMsg">Закрыть</span>
                </div>
            </div>
        </div>
        <div class="progress-view error" data-bind="visible: submitState.status() == 'error'">
            <div class="submit-img">
                <img src="https://www.dvhab.ru/med/img/mega-error.png">
            </div>
            <div class="submit-status">Ошибка при отправлении</div>
            <div class="error-desc" data-bind="text: submitState.error"></div>
            <div>
                <span class="btn btn_white btn_large form-resubmit" data-bind="click: resubmit">Повторить</span>
            </div>
            <div class="submit-error-close">
                <span class="btn btn_white submit-progress-close" data-bind="click: closeSubmitMsg">← Вернуться к заявке</span>
            </div>
        </div>
        <div class="progress-view critical-error" data-bind="visible: submitState.status() == 'critical-error'">
            <div class="submit-img">
                <img src="https://www.dvhab.ru/med/img/mega-error.png">
            </div>
            <div class="submit-status">Ошибка</div>
            <div class="error-desc" data-bind="text: submitState.error"></div>
            <div class="submit-error-close">
                <span class="btn btn_white btn_large" data-bind="click: closeSubmitMsg">Закрыть</span>
            </div>
        </div>
    </div>

    <input type="hidden" name="Params[comment]">
    <input type="hidden" name="Params[isAdult]">

    <input type="hidden" name="_csrf" value="KWODzFLr8JgYG3hX5jL-75UryuINcZ7ERkX6hmOm6QdHOrWHOJmW_FV1PWSpU7zf-xifqmsA5KxrAsi1KNzZNg==">
    <input type="hidden" name="Params[name]">
    <input type="hidden" name="Params[patronymic]">
    <input type="hidden" name="Params[surname]">
    <input type="hidden" name="Params[paytype_id]" value="" data-bind="value: model.payType">
    <input type="hidden" name="Params[appointment]" data-bind="value: model.requestType">
    <input type="hidden" name="Params[source]" value="1">
          <input type="hidden" name="Params[doctor_id]" data-bind="value: model.doctor">
        </form>                                    </div>
    </div>

    <div class="sizer">
        <div class="box-group">
                                        <div class="doctor-sidebar">
                    <div class="doctor-degree-box">
                        <div class="box">
                            <div class="box-title">Информация о враче</div>
                            <div class="box-block">
                                <div class="box-block-title">Образование</div>
    <ul class="doctor-degree-list">
                                    <li>ДВГМУ, лечебное дело, 2003 г. окончания.</li>
                                                <li>Интернатура по офтальмологии, ДВГМУ, 2004 г. окончания.</li>
                                                <li>Курс профессиональной переподготовки «Организация здравоохранения и общественное здоровье», на базе «Центральный многопрофильный институт», г. Москва, 2017 г.</li>
                        </ul>
                            </div>
                            <div class="box-block">
                                <div class="box-block-title">Курсы повышения квалификации</div>
    <div class="expand-list">
        <ul class="doctor-degree-list">
                                                <li>Курс повышения квалификации «Глаукома», на базе «Государственного Медицинского  Университета МЗ РФ», г. Москва 2004 г.</li>
                                                                <li>Курс повышения квалификации «Аллоплант» на базе «Всероссийского центра глазной и  пластической хирургии», г. Уфа, 2006 г.</li>
                                                                <li>Сертификационный цикл «Микрохирургия глаза», на базе «Научно-педагогического центра ФГУ МНТК «Микрохирургия глаза» им. академика С.Н. Федорова», г. Москва, 2009 г.</li>
                                        <div class="expandable">
                                                            <li>Курс повышения квалификации «Факоэмульсификация катаракты», на базе СПб филиала ФГУ МНТК «Микрохирургия глаза» им. академика С.Н. Федорова», г. Санкт-Петербург, 2010 г.</li>
                                                                                <li>Курс повышения квалификации, Обучение на рабочем месте: «Оптическая когерентная томография» на базе ФГУ «Московский НИИ глазных, болезней им. Гельмгольца», г. Москва, 2011 г.</li>
                                                                                <li>Курс повышения квалификации, обучение на рабочем месте «Лазеркоагуляция при заболеваниях сетчатки», на базе ФГУ «Московский НИИ глазных, болезней им. Гельмгольца», г. Москва, 2011 г.</li>
                                                                                <li>Курс повышения квалификации «Патология сетчатки и зрительного нерва», на базе ФГУ «Московский НИИ глазных, болезней им. Гельмгольца», г. Москва, 2011 г.</li>
                                                                                <li>Сертификационный цикл «Офтальмология», на базе «Северо-Западный государственный медицинский университет имени И.И. Мечникова» МЗ РФ, г. Санкт-Петербург, 2014 г.</li>
                                                </div>
        </ul>
        <div class="expand-control">
            <span class="link">Еще 5</span>
        </div>
    </div>
                            </div>
                            <div class="box-block">
                                <div class="box-block-title">Участие в ассоциациях</div>
    <ul class="doctor-degree-list">
                                    <li>Участник Всероссийской научно-практической конференции «Глаукома: проблемы и решения», г. Москва, 2004 г.</li>
                                                <li>Участник IX научно-практической конференции с международным участием «Современные технологии лечения витреоретинальной патологии», г. Москва, 2011 г.</li>
                                                <li>Участник XX офтальмологического конгресса «Белые ночи» - X конгресса ООО «Ассоциация врачей – офтальмологов», г. Санкт-Петербург, 2014 г.</li>
                        </ul>
                            </div>
                            <div class="box-block">
                                <div class="box-block-title">Опыт работы</div>
    <div class="expand-list">
        <ul class="doctor-degree-list">
                                                <li>Врач-офтальмолог, ХФ МНТК «Микрохирургия глаза» им. академика С.Н. Федорова, глаукомное отделение, 2004-2006 гг.</li>
                                                                <li>Врач-офтальмолог, ПКДЦ «Терапевт Матвей Мудров», 2007-2010 гг.</li>
                                                                <li>Врач-офтальмолог, ООО «Приморский центр микрохирургии глаза», г. Владивосток, 2011 г.</li>
                                        <div class="expandable">
                                                            <li>Врач-офтальмолог, оптика «Хамелион», г. Хабаровск, 2011-2013 гг.</li>
                                                                                <li>Врач-офтальмолог, ООО «Ланта», г. Хабаровск, 2013-2015 гг.</li>
                                                                                <li>Заместитель директора «МРТ-лидер», г. Хабаровск, 2015-2016 гг.</li>
                                                                                <li>Врач-офтальмолог ООО «Хабаровский центр глазной хирургии», с 2016 г. по настоящее время.</li>
                                                </div>
        </ul>
        <div class="expand-control">
            <span class="link">Еще 4</span>
        </div>
    </div>
                            </div>
                        </div>
                    </div>
                    <div class="box send-info">
                        <div data-toggle="modal" data-target="#modal-send-doctor-info">Сообщить об изменении данных врача</div>
                    </div>
                </div>
                        <div class="box box_stretched doctor-business">
                <div class="box-title">Адреса и стоимость приёма</div>
                    <div class="doctor-clinics">
                                    <div class="item" itemprop="worksFor" itemscope="" itemtype="http://schema.org/MedicalOrganization">
                                            <div class="name" itemprop="name">
                            <meta itemprop="url" content="https://www.dvhab.ru/med/clinic/doktor-ryadom" />
                            <a href="https://www.dvhab.ru/med/clinic/doktor-ryadom" class="link-inherit">Доктор рядом</a>
                        </div>
                    
                                            <div class="perks">
                                                            <div class="item reqests-allowed">Доступна онлайн запись</div>
                                                                                </div>
                    
                                            <div data-toggle="modal" data-target="#modal-map"
                             data-lat="48.481854" data-lon="135.053124"
                             data-phones="+74212570033 ,"
                             class="department">
                            <div class="address">
                                <span class="link link-pseudo" itemprop="address">Хабаровск, ул. Калинина, 134</span>
                            </div>
                        </div>
                    
                                            
                                                    <div class="price-list">
                                                                                                         <div class="item">
                                        <div class="type">Первичный приём взрослых</div>
                                        <div class="prices">
                                                                                            <div class="row-wrap">
                                                    <div class="specialty">Окулист (офтальмолог)</div>
                                                    <div class="price">
                                                                                                                    По запросу
                                                                                                            </div>
                                                </div>
                                                                                    </div>
                                    </div>
                                                                                                                                             <div class="item">
                                        <div class="type">Вторичный приём взрослых</div>
                                        <div class="prices">
                                                                                            <div class="row-wrap">
                                                    <div class="specialty">Окулист (офтальмолог)</div>
                                                    <div class="price">
                                                                                                                    По запросу
                                                                                                            </div>
                                                </div>
                                                                                    </div>
                                    </div>
                                                                                                </div>
                                                            </div>
                                                <div class="item" itemprop="worksFor" itemscope="" itemtype="http://schema.org/MedicalOrganization">
                                            <div class="name" itemprop="name">
                            <meta itemprop="url" content="https://www.dvhab.ru/med/clinic/centr-glaznoy-hirurgii" />
                            <a href="https://www.dvhab.ru/med/clinic/centr-glaznoy-hirurgii" class="link-inherit">Хабаровский центр хирургии глаза</a>
                        </div>
                    
                                            <div class="perks">
                                                            <div class="item reqests-allowed">Доступна онлайн запись</div>
                                                                                </div>
                    
                                            <div data-toggle="modal" data-target="#modal-map"
                             data-lat="48.495456" data-lon="135.049702"
                             data-phones="+74212358662 ,"
                             class="department">
                            <div class="address">
                                <span class="link link-pseudo" itemprop="address">Хабаровск, ул. Металлистов, 1А</span>
                            </div>
                        </div>
                    
                                            
                                                    <div class="price-list">
                                                                                                         <div class="item">
                                        <div class="type">Первичный приём взрослых</div>
                                        <div class="prices">
                                                                                            <div class="row-wrap">
                                                    <div class="specialty">Окулист (офтальмолог)</div>
                                                    <div class="price">
                                                                                                                    По запросу
                                                                                                            </div>
                                                </div>
                                                                                    </div>
                                    </div>
                                                                                                                                             <div class="item">
                                        <div class="type">Вторичный приём взрослых</div>
                                        <div class="prices">
                                                                                            <div class="row-wrap">
                                                    <div class="specialty">Окулист (офтальмолог)</div>
                                                    <div class="price">
                                                                                                                    По запросу
                                                                                                            </div>
                                                </div>
                                                                                    </div>
                                    </div>
                                                                                                                                             <div class="item">
                                        <div class="type">Консультация взрослых</div>
                                        <div class="prices">
                                                                                            <div class="row-wrap">
                                                    <div class="specialty">Окулист (офтальмолог)</div>
                                                    <div class="price">
                                                                                                                    600 р
                                                                                                            </div>
                                                </div>
                                                                                    </div>
                                    </div>
                                                                                                </div>
                                                            </div>
                        </div>

                <div class="comments-wrap" id="reviews">
                    <div class="box-title">0 отзывов</div>
                    <div class="commentsvlru">
                        <p class="threadLoadingStatus">Загрузка комментариев...</p>
                    </div>
                    <a id="addCommentAnchor" class="btn btn_white">Оставить отзыв</a>
                    <script type="text/javascript" src="//comments.vl.ru/js/clientapi.js"></script>
                    <script type="text/javascript">
                        commentsvlru.init({
                            embedded: true,
                            threadName: { type: 'medservice-review', name: 4743 },
                            features: "commentForm",
                            theme: 'medservice-review',
                            cssFiles: ['/css/medservice-review.css'],
                            partner: 'dvhab'
                        });

                        var commentsContainer, commentText, commentBase;

                        /*document.querySelector('#addCommentAnchor').addEventListener('click', function() {
                            commentsContainer.classList.contains('success') && commentsContainer.classList.remove('success');
                        });*/

                        commentsvlru.on('ThreadLoad', function() {
                            var template = '<div class="submit-success">' +
                                '<div class="submit-success-img">' +
                                '<img src="https://www.dvhab.ru/med/img/mega-galka.png">' +
                                '</div>' +
                                '<div class="submit-success-text">' +
                                'Отзыв отправлен и будет опубликован после проверки модератором.' +
                                '</div>' +
                                '</div>',
                                successMsg = document.createElement('div');

                            successMsg.id = 'review-success';
                            successMsg.innerHTML = template;

                            commentsContainer = document.querySelector('.commentsvlru');
                            commentText = commentsContainer.querySelector('form.comment #comment');
                            commentBase = commentsContainer.querySelector('.commentBase');
                            commentsContainer.querySelector('.leave-review-form').appendChild(successMsg);

                            commentsContainer.querySelector('#comment').setAttribute('placeholder', 'Напишите отзыв о враче. Неинформативные отзывы не публикуются.');
                            commentsContainer.querySelector('.review-contact-input_email span').innerText = 'На данный e-mail может быть отправлен уточняющий вопрос от администрации сайта';

                            commentsContainer.querySelector('.leave-review-rules').innerHTML += '<a href="https://www.dvhab.ru/med/site/review-rules" class="link" target="_blank">Правила публикации отзывов.</a>';

                            commentsContainer.querySelector('.mobile-expand-form').addEventListener('click', function() {
                                commentsContainer.querySelector('.leave-review').classList.toggle('active');
                            });

                            document.querySelector('#addCommentAnchor').addEventListener('click', function() {
                                commentsContainer.querySelector('.leave-review').classList.toggle('active', true);

                                self.location.href = '#commentForm';

                                if (commentBase.classList.contains('answer')) {
                                    var parentIdEl = commentBase.querySelector('#parentId');

                                    parentIdEl.parentNode.removeChild(parentIdEl);
                                    commentBase.classList.remove('answer');
                                }
                            });
                        });

                        commentsvlru.on('CommentAdd', function() {
                            commentsContainer.classList.add('success');
                            commentText.value = '';
                            (typeof ga == 'function') && ga('send', 'event', 'review', 'add_review');
                        });
                        commentsvlru.on('BeforeSetPostMode', function() {
                            commentsContainer.classList.remove('success');
                        });
                    </script>
                </div>
            </div>
        </div>

                    <section class="box box_area box_stretched doctor-block-doctors">
                <h2>Похожие специалисты</h2>

                <div class="related related_doctors">
    <ul>
                    <li>
                <a class="link-inherit" href="https://www.dvhab.ru/med/doctor/kravchenko-igory--zaharovich" title="Кравченко Игорь Захарович" rel="nofollow">
                    <div class="img-container">
                        <img src="https://www.dvhab.ru/med/img/doctors/doc_58b7b0e24e44f.jpg" alt="Кравченко Игорь Захарович">
                    </div>
                    <div class="name"><strong>Кравченко</strong> Игорь Захарович</div>
                </a>
                <div class="speciality">
                                            <a href="https://www.dvhab.ru/med/doctors/okulist-oftalymolog" class="link">Окулист (офтальмолог)</a>,
                                            <a href="https://www.dvhab.ru/med/doctors/zav-otdeleniem" class="link">Зав. отделением</a>
                                    </div>
                <div class="bottom">
                    <div class="metrics">
                        <span title="Рейтинг" class="rating">6.0</span>
                        <span title="Отзывы" class="reviews">0</span>
                    </div>
                    <div class="button js-appointment" data-id="6749" data-target="doctor">
                        <span class="icon-edit"></span>
                        Записаться
                    </div>
                </div>
            </li>
                    <li>
                <a class="link-inherit" href="https://www.dvhab.ru/med/doctor/onuprienko-elena-viktorovna" title="Онуприенко Елена Викторовна" rel="nofollow">
                    <div class="img-container">
                        <img src="https://www.dvhab.ru/med/img/doctors/doc_56e281437e6a1.jpg" alt="Онуприенко Елена Викторовна">
                    </div>
                    <div class="name"><strong>Онуприенко</strong> Елена Викторовна</div>
                </a>
                <div class="speciality">
                                            <a href="https://www.dvhab.ru/med/doctors/okulist-oftalymolog" class="link">Окулист (офтальмолог)</a>
                                    </div>
                <div class="bottom">
                    <div class="metrics">
                        <span title="Рейтинг" class="rating">6.1</span>
                        <span title="Отзывы" class="reviews">2</span>
                    </div>
                    <div class="button js-appointment" data-id="2391" data-target="doctor">
                        <span class="icon-edit"></span>
                        Записаться
                    </div>
                </div>
            </li>
                    <li>
                <a class="link-inherit" href="https://www.dvhab.ru/med/doctor/hodgher-serafima-alekseevna" title="Ходжер Серафима Алексеевна" rel="nofollow">
                    <div class="img-container">
                        <img src="https://www.dvhab.ru/med/img/doctors/doc_59ef0171dbda9.jpg" alt="Ходжер Серафима Алексеевна">
                    </div>
                    <div class="name"><strong>Ходжер</strong> Серафима Алексеевна</div>
                </a>
                <div class="speciality">
                                            <a href="https://www.dvhab.ru/med/doctors/okulist-oftalymolog" class="link">Окулист (офтальмолог)</a>
                                    </div>
                <div class="bottom">
                    <div class="metrics">
                        <span title="Рейтинг" class="rating">6.0</span>
                        <span title="Отзывы" class="reviews">0</span>
                    </div>
                    <div class="button js-appointment" data-id="9938" data-target="doctor">
                        <span class="icon-edit"></span>
                        Записаться
                    </div>
                </div>
            </li>
                <li class="all-doctors">
            <a class="full-block-link" href="https://www.dvhab.ru/med/doctors" title="Все врачи"></a>
            <div><img src="https://www.dvhab.ru/med/img/mainpage/doctor.svg" alt=""/></div>
            <div class="title">Врачи на сайте</div>
            <div class="description">Мы собрали самую полную информацию, более чем о <strong>4900 врачей</strong> в вашем городе, а
                наша система отзывов и рейтингов поможет выбрать лучшего.</div>
            <div class="bottom">
                <div class="button">
                                                            Все врачи
                </div>
            </div>
        </li>
    </ul>
    <div class="all-doctors-mobile">
        <a href="https://www.dvhab.ru/med/doctors" title="Все врачи">Все врачи</a>
    </div>
</div>

                            </section>
            </div>
</div>
    <div class="modal modal-map" id="modal-map" tabindex="-1" role="dialog" aria-labelledby="modal-label">
    <div class="modal-dialog" role="document"></div>
</div>

<script id="tpl_modal-map" type="text/html">
    <div class="modal-content">
        <div class="modal-header">
            <button type="button" class="close" data-dismiss="modal" aria-label="Close">
                <i class="icon-modal-close"></i>
            </button>
            <h4 class="modal-title" id="modal-label"><%- header %></h4>
        </div>
        <div class="modal-body">
            <div class="address-list">
                <h3>% адрес</h3>

                <% var lastClinicName = ''; %>
                <% _.each(markers, function(marker) { %>
                    <% if (marker.clinicName) { %>
                        <% if (lastClinicName != marker.clinicName) { %>
                            <div class="address-clinic-name" data-id="<%- marker.data.id %>"><%- marker.clinicName %></div>
                            <% lastClinicName = marker.clinicName; %>
                        <% } %>
                    <% } %>
                    <div class="address" data-id="<%- marker.data.id %>">
                        <%- marker.name %>
                        <% _.each(marker.phones, function(phone) { %>
                            <div class="address-phone">
                                <a href="tel:<%= phone.number %>" class="link-inherit"><%- phone.number %></a><% if (phone.description.length) { %><span class="text-muted">, <%- phone.description %></span><% } %>                            </div>
                        <% }) %>
                    </div>
                <% }) %>
            </div>
            <div id="modal-map-map"></div>
        </div>
    </div>
</script>    <div class="modal modal-send-doctor-info" id="modal-send-doctor-info" tabindex="-1" role="dialog" aria-labelledby="modal-label">
	<div class="modal-dialog" role="document">
		<div class="modal-content">
			<form action="https://www.dvhab.ru/med/send-info/send" method="post" id="doctor-info-form" name="doctor-info_form" autocomplete="off">
				<input type="hidden" name="_csrf" value="KWODzFLr8JgYG3hX5jL-75UryuINcZ7ERkX6hmOm6QdHOrWHOJmW_FV1PWSpU7zf-xifqmsA5KxrAsi1KNzZNg==">
                <input type="hidden" name="info_type" value="doctor_info">
                <div class="modal-header">
					<button type="button" class="close" data-dismiss="modal" aria-label="Close">
						<i class="icon-modal-close"></i>
					</button>
					<h4 class="modal-title" id="modal-label">Сообщить данные врача</h4>
				</div>
				<div class="modal-body">
					<div class="form-row">
						<input type="text" class="inputbox" id="user-email" name="doctor_info[email]" placeholder="Ваш email">
					</div>
					<textarea class="textbox" id="user-doctor-info" rows="13" name="doctor_info[text]" placeholder="Сообщите известную вам информацию о враче"></textarea>
					<div class="form-message">
						Модератор проверит информацию и внесёт изменения в профиль врача
					</div>
				</div>
				<div class="modal-footer">
					<button type="submit" id="doctor-info-submit" class="btn btn_white btn_large">Отправить</button>
					<div class="form-success hidden">
						Информация отправлена. Спасибо!
					</div>
				</div>
			</form>
		</div>
	</div>
</div>        <div class="modal modal-phone-appointment fade" id="modal-phone-appointment" tabindex="-1" role="dialog" aria-labelledby="modal-label">
	<div class="modal-dialog" role="document">
		<div class="modal-content">
			<div class="modal-header">
				<button type="button" class="close" data-dismiss="modal" aria-label="Close">
					<i class="icon-modal-close"></i>
				</button>
				<h4 class="modal-title" id="modal-label">Запись по телефону</h4>
			</div>
			<div class="modal-body">

			</div>
		</div>
	</div>
</div>

<script id="tpl_modal-phone-appointment" type="text/html">
	<% if (typeof clinics != 'undefined') { %>
		<% _.each(clinics, function(clinic) { %>
			<div class="clinic-name"><%= clinic.name %></div>
			<div class="clinic-department">
				<% _.each(clinic.departments, function(department) { %>
					<div class="clinic-address"><%= department.address %></div>
					<ul class="clinic-phones">
						<% _.each(department.phones, function(phone) { %>
							<li>
								<a href="tel:<%= phone.number %>"><%= phone.number %></a>
								<% if (phone.info) { %>
									<span class="text-muted">, <%= phone.info %></span>
								<% } %>
							</li>
						<% }); %>
					</ul>
				<% }); %>
			</div>
		<% }); %>
	<% } else if (typeof departments != 'undefined') { %>
		<% _.each(departments, function(department) { %>
			<div class="clinic-department">
				<div class="clinic-address"><%= department.address %></div>
				<ul class="clinic-phones">
					<% _.each(department.phones, function(phone) { %>
						<li>
							<a href="tel:<%= phone.number %>"><%= phone.number %></a>
							<% if (phone.info) { %>
								<span class="text-muted">, <%= phone.info %></span>
							<% } %>
						</li>
					<% }); %>
				</ul>
			</div>
		<% }); %>
	<% } %>
</script></main>

<footer class="footer">
    <div class="footer-med">
        <div class="sizer">
            <div class="footer-top">
                <div class="footer-logo">
                    <noindex>
    <a href="http://www.dvhab.ru" class="logo-dvhab" target="_blank" rel="nofollow">
        <img src="https://www.dvhab.ru/med/img/dvhab-logo.svg" alt="dvhab.ru">
    </a>
</noindex>
                    <a href="https://www.dvhab.ru/med/" title="ВрачиХабаровска">
                        <span class="footer-logo-title"><span class="logo-med">Врачи</span>Хабаровска</span>
                    </a>
                </div>
                <nav class="footer-nav">
                    <a href="https://www.dvhab.ru/med/">Главная</a>
                    <a href="https://www.dvhab.ru/med/doctors">Все врачи</a>
                    <a href="https://www.dvhab.ru/med/site/forclinic">Предложение для клиник</a>
                    <a href="https://www.dvhab.ru/med/clinics">Все клиники</a>
                                        <a href="https://www.dvhab.ru/med/site/agreement">Пользовательское соглашение</a>
                    <div>
                        <a href="https://www.dvhab.ru/med/site/pdn" style="margin-left: 0;">Работа с персональными данными</a>
                                                    <a href="https://www.dvhab.ru/med/">Запись к врачу онлайн Хабаровск</a>
                                            </div>
                                    </nav>
            </div>
            <div class="footer-bottom">
                <div class="footer-mailto">
                    Нашли ошибку или есть предложение?
                    <a href="mailto:med@dvhab.ru" class="link">Напишите нам</a>
                </div>
                <div class="footer-mobile-logos">
                    <noindex>
    <a href="http://www.dvhab.ru" class="logo-dvhab" target="_blank" rel="nofollow">
        <img src="https://www.dvhab.ru/med/img/dvhab-logo.svg" alt="dvhab.ru">
    </a>
</noindex>
                    <a href="https://www.dvhab.ru/med/" title="ВрачиХабаровска">
                        <span class="footer-logo-title"><span class="logo-med">Врачи</span>Хабаровска</span>
                    </a>
                </div>
                <div class="footer-caution">
                    <b class="medium">18+</b> Перед использованием проконсультируйтесь со специалистом
                </div>
                <div class="footer-disclaimer">Портал носит информационный характер и все предоставленные на нем данные рекламой не являются.</div>
            </div>
        </div>
    </div>
    <div class="footer-vl">
    <div class="sizer">
        <noindex>
            <nav class="footer-nav">
                <span class="vl-sites">Сайты Хабаровска — </span>
                <a href="http://www.drom.ru/" target="_blank" rel="nofollow">Авто</a>
                <a href="http://www.dvhab.ru/afisha/khabarovsk" target="_blank" rel="nofollow">Афиша</a>
                <a href="http://www.dvhab.ru/kino/" target="_blank" rel="nofollow">Кино</a>
                <a href="http://www.farpost.ru/khabarovsk/realty/" target="_blank" rel="nofollow">Недвижимость</a>
                <a href="http://www.farpost.ru/khabarovsk/" target="_blank" rel="nofollow">Объявления</a>
                <a href="http://www.farpost.ru/khabarovsk/job/" target="_blank" rel="nofollow">Работа</a>
                <a href="http://www.dvhab.ru/spravochnik" target="_blank" rel="nofollow">Справочник компаний</a>
            </nav>
        </noindex>
    </div>
</div>
</footer>
<script id="tpl_mobile-menu" type="text/html">
    <nav class="mobile-menu">
                <ul class="menu">
            <li>
                <a href="https://www.dvhab.ru/med/" >Главная</a>
            </li>
            <li>
                <a href="https://www.dvhab.ru/med/doctors" >Все врачи</a>
            </li>
                        <li>
                <a href="https://www.dvhab.ru/med/site/forclinic" >Предложение для клиник</a>
            </li>
            <li>
                <a href="https://www.dvhab.ru/med/clinics" >Все клиники</a>
            </li>
            <li>
                <a href="https://www.dvhab.ru/med/services" >Услуги</a>
            </li>
                        <li>
                <a href="https://www.dvhab.ru/med/site/agreement" >Пользовательское соглашение</a>
            </li>
            <li>
                <a href="https://www.dvhab.ru/med/site/pdn" >Работа с персональными данными</a>
            </li>
                    </ul>
    </nav>
    <div class="main-menu-overlay"></div>
</script>
<script type="text/javascript">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</script>
<script type="text/javascript" src="https://bs-dante.ru/js/dante_migrate.js?version=1605161408"></script>

<script>
    var require = {
        urlArgs : "ver=124",
        frontPath: "/med"
    };
</script>
                <script src="/med/scripts/vendor/require.js" data-main="/med/bundle/build.min"></script>
    

    <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-35691325-1', 'auto');
    ga('require', 'displayfeatures');
    ga('send', 'pageview');
</script>
    <!-- Yandex.Metrika counter --> <script type="text/javascript"> (function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter28484786 = new Ya.Metrika({ id:28484786, clickmap:true, trackLinks:true, accurateTrackBounce:true, webvisor:true }); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = "https://mc.yandex.ru/metrika/watch.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks"); </script> <noscript><div><img src="https://mc.yandex.ru/watch/28484786" style="position:absolute; left:-9999px;" alt="" /></div></noscript> <!-- /Yandex.Metrika counter —>

<!-- Yandex.Metrika counter -->
<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter37418310 = new Ya.Metrika({
                    id:37418310,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
                s = d.createElement("script"),
                f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/37418310" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

</body>
<!-- END BODY -->
</html>
