
<!DOCTYPE html>
<!--[if IE 8]> <html lang="en" class="ie8 no-js"> <![endif]-->
<!--[if IE 9]> <html lang="en" class="ie9 no-js"> <![endif]-->
<!--[if !IE]><!-->
<html lang="en" class="no-js">
<!--<![endif]-->
<head>
    <meta charset="UTF-8" />
            <link href="/med/css/datepicker.css?ver=124" rel="stylesheet">
        <link href="/med/css/fixedsticky.css?ver=124" rel="stylesheet">
        <link href="/med/css/bs-select.css?ver=124" rel="stylesheet">
        <link href="/med/css/styles.css?ver=124" rel="stylesheet">
        <link href="/med/css/fotorama.css?ver=124" rel="stylesheet">
        <link href="//map.vl.ru/api-v2/build/css/min/mapvlru.min.css" rel="stylesheet">
        <link rel="shortcut icon" href="https://www.dvhab.ru/med/favicon_dvhab.ico">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="user-scalable=no, width=device-width, initial-scale=1, maximum-scale=1">
    <meta name="candy.config" content='{"id":53,"geoc":25,"geor":27,"block":1,"blockcampaign":1}'>
    <meta name="public-sid" content="8dd2fd33edc05fb7a22a976a3ad1c2fa"/>
        
    <title>VG Клиника Экспертов. Цены, телефоны и адреса.</title>
    <meta name="description" content="VG Клиника Экспертов - список специалистов и врачей клиники">
</head>
<!-- BEGIN BODY -->
<body>
    <!--LiveInternet counter--> <script type="text/javascript"><!-- new Image().src = "//counter.yadro.ru/hit;Hab/all?t45.6;r"+ escape(document.referrer)+((typeof(screen)=="undefined")?"": ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth? screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+ ";h"+escape(document.title.substring(0,80))+ ";"+Math.random();//--> </script> <!--/LiveInternet--><div data-zone-id="1249"></div>
<header class="header">
    <div class="header-top">
        <div class="header-top-inner sizer">
            <div class="menu-handle"><span></span></div>
            <div class="header-logo khabarovsk">
                <noindex>
    <a href="http://www.dvhab.ru" class="logo-dvhab" target="_blank" rel="nofollow">
        <img src="https://www.dvhab.ru/med/img/dvhab-logo.svg" alt="dvhab.ru">
    </a>
</noindex>
                <a href="https://www.dvhab.ru/med/" title="ВрачиХабаровска">
                    <span class="header-logo-title"><span class="logo-med">Врачи</span>Хабаровска</span>
                </a>
                <span class="header-logo-description">Поиск врачей в Хабаровске</span>
            </div>
            <div class="search-handle"><span></span></div>
        </div>
    </div>
                            <div class="header-bottom">
        <div class="header-bottom-inner sizer">
            <nav class="header-nav">
                <a href="https://www.dvhab.ru/med/doctors" class="header-nav-doctor ">Врачи</a>
                <a href="https://www.dvhab.ru/med/clinics" class="header-nav-clinic active">Клиники</a>
                
                                    <div class="noindex-wrap">
                        <noindex>
                            <a href="https://www.dvhab.ru/khabarovsk/medicine-beauty/pharmacy" target="_blank"  class="header-nav-pharmacy" rel="nofollow">Лекарства</a>
                        </noindex>
                    </div>
                            </nav>
            <div class="header-search">
                <form action="https://www.dvhab.ru/med/search" class="search-form">
                    <div class="search-input-wrap">
                        <input type="text" class="search-input" name="q" placeholder="Поиск..." required>
                        <button type="submit" class="header-search-submit">
                            <i class="search-icon search-icon_search"></i>
                        </button>
                    </div>
                </form>
            </div>
        </div>
    </div>
</header>


<main class="content sizer">
        <div class="path">
    <ol itemscope itemtype="http://schema.org/BreadcrumbList">
                    <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                                    <a itemprop="item" href="https://www.dvhab.ru/med/">
                        <span itemprop="name">Главная</span>
                    </a>
                    <meta itemprop="position" content="1" />
                            </li>
                    <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                                    <a itemprop="item" href="/med/clinics">
                        <span itemprop="name">Все клиники</span>
                    </a>
                    <meta itemprop="position" content="2" />
                            </li>
                    <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                                    <span itemprop="item">
                        <span itemprop="name">VG Клиника Экспертов</span>
                    </span>
                    <meta itemprop="position" content="3" />
                            </li>
            </ol>
</div>
<div class="page clinic-single" itemscope="" itemtype="http://schema.org/MedicalOrganization">
    <meta itemprop="url" content="https://www.dvhab.ru/med/clinic/vg-klinika-ekspertov">
    <div class="box-group">
    <div data-zone-id="Missing string: candy.right_sidebar.id" class="candy-right"></div>

    <div class="box box_area box_stretched item-card clinic-card">
        <div class="item-card-photo">
            <img src="//static.vl.ru/catalog/1644212100913_logo.jpg" alt="VG Клиника Экспертов" itemprop="image" itemtype="URL">
        </div>
        <div class="item-card-stat">
            <div class="item-card-metrics">
                <div class="item-card-metric item-card-metric_rating">
                    <div class="item-card-metric-num" itemprop="aggregateRating" itemscope="" itemtype="http://schema.org/AggregateRating">
                        <meta itemprop="bestRating" content="10">
                        <meta itemprop="ratingValue" content="0.0">
                        <meta itemprop="ratingCount" content="0">
                        0.0
                    </div>
                    <div class="item-card-metric-title">Рейтинг</div>
                </div>
                            </div>
        </div>
        <h1 class="clinic-name" itemprop="name">VG Клиника Экспертов</h1>
        <div class="item-card-info">
            
                            <div class="clinic-doctor-count">
                    В клинике <a href="#doctors" class="link-pseudo ext-tab-link">5 врачей</a>
                </div>
            
            

            
            <div class="clinic-tags">
               
            </div>
        </div>
    </div>

    <div class="box box_area box_stretched clinic-block-address">
        <div class="box-title">Адреса</div>

        <ul class="clinic-phones">
                    </ul>

        <div class="clinic-departments clinic-card-departments">
                                                
<div class="clinic-department"
     data-lat="48.479952" data-lon="135.089433"
     data-phones="+79147724161 , |+74212614151 ,"
     itemprop="department" itemtype="http://schema.org/Organization" itemscope>
    <div itemprop="location" itemtype="http://schema.org/Place" itemscope>
        <span itemprop="geo" itemscope="" itemtype="http://schema.org/GeoCoordinates">
            <meta itemprop="latitude" content="48.479952">
            <meta itemprop="longitude" content="135.089433">
        </span>
        <div class="clinic-address" data-toggle="modal" data-target="#modal-map">
            <span class="link-unstyled link-pseudo" itemprop="address">Хабаровск, ул. Ленина, 56/1</span>
        </div>
        
                    
            <div class="timetable-container">
            <span class="toggle-timetable">
                <span class="link-pseudo">c 10:00 до 20:00. Сейчас закрыто</span>
            </span>
            <div class="timetable department-timetable">
    <div class="name"></div>
    <div class="business-hours">
                    <div class="business-day  active "
                 itemprop="openingHoursSpecification" itemtype="http://schema.org/OpeningHoursSpecification" itemscope>
                <div class="day-title" itemprop="dayOfWeek" href="http://schema.org/Monday">Пн.</div>
                                    <div class="day-business-hours">
                        <time itemprop="opens" content="10:00:00">10:00</time><span>&mdash;</span><time itemprop="closes" content="20:00:00">20:00</time>                    </div>
                            </div>
                    <div class="business-day  active "
                 itemprop="openingHoursSpecification" itemtype="http://schema.org/OpeningHoursSpecification" itemscope>
                <div class="day-title" itemprop="dayOfWeek" href="http://schema.org/Tuesday">Вт.</div>
                                    <div class="day-business-hours">
                        <time itemprop="opens" content="10:00:00">10:00</time><span>&mdash;</span><time itemprop="closes" content="20:00:00">20:00</time>                    </div>
                            </div>
                    <div class="business-day  active "
                 itemprop="openingHoursSpecification" itemtype="http://schema.org/OpeningHoursSpecification" itemscope>
                <div class="day-title" itemprop="dayOfWeek" href="http://schema.org/Wednesday">Ср.</div>
                                    <div class="day-business-hours">
                        <time itemprop="opens" content="10:00:00">10:00</time><span>&mdash;</span><time itemprop="closes" content="20:00:00">20:00</time>                    </div>
                            </div>
                    <div class="business-day  active "
                 itemprop="openingHoursSpecification" itemtype="http://schema.org/OpeningHoursSpecification" itemscope>
                <div class="day-title" itemprop="dayOfWeek" href="http://schema.org/Thursday">Чт.</div>
                                    <div class="day-business-hours">
                        <time itemprop="opens" content="10:00:00">10:00</time><span>&mdash;</span><time itemprop="closes" content="20:00:00">20:00</time>                    </div>
                            </div>
                    <div class="business-day  active "
                 itemprop="openingHoursSpecification" itemtype="http://schema.org/OpeningHoursSpecification" itemscope>
                <div class="day-title" itemprop="dayOfWeek" href="http://schema.org/Friday">Пт.</div>
                                    <div class="day-business-hours">
                        <time itemprop="opens" content="10:00:00">10:00</time><span>&mdash;</span><time itemprop="closes" content="20:00:00">20:00</time>                    </div>
                            </div>
                    <div class="business-day  active "
                 itemprop="openingHoursSpecification" itemtype="http://schema.org/OpeningHoursSpecification" itemscope>
                <div class="day-title" itemprop="dayOfWeek" href="http://schema.org/Saturday">Сб.</div>
                                    <div class="day-business-hours">
                        <time itemprop="opens" content="10:00:00">10:00</time><span>&mdash;</span><time itemprop="closes" content="20:00:00">20:00</time>                    </div>
                            </div>
                    <div class="business-day  active "
                 itemprop="openingHoursSpecification" itemtype="http://schema.org/OpeningHoursSpecification" itemscope>
                <div class="day-title" itemprop="dayOfWeek" href="http://schema.org/Sunday">Вс.</div>
                                    <div class="day-business-hours">
                        <time itemprop="opens" content="10:00:00">10:00</time><span>&mdash;</span><time itemprop="closes" content="20:00:00">20:00</time>                    </div>
                            </div>
            </div>
</div>        </div>
            
        <ul class="clinic-phones">
                            <li>
                    <a href="tel:+7 (914) 772 41 61"><span itemprop="telephone" itemtype="text">+7 (914) 772 41 61</span></a>                </li>
                            <li>
                    <a href="tel:+7 (4212) 614 151"><span itemprop="telephone" itemtype="text">+7 (4212) 614 151</span></a>                </li>
                    </ul>
    </div>
</div>                            
            
        </div>

        <div class="clinic-map">
            <div class="clinic-map-inner" id="map">
                <i data-toggle="modal" data-target="#modal-map" class="zoom"></i>
            </div>
        </div>
    </div>

        <div class="box box_area box_stretched" id="apply-clinic">
        <div class="close"></div>
        <div class="wrapper">
            <a class="full-block-link" href="https://www.dvhab.ru/med/site/forclinic"></a>
            <div class="left">
                <span>Разместите информацию о вашей клинике</span>
                <a class="btn" href="#">Я представитель клиники</a>
            </div>
            <div class="right">
                <p>Бесплатно получайте новые заявки</p>

                <p>Расскажите больше о клинике и врачах</p>

                <p>Управляйте репутацией клиники</p>
            </div>
        </div>
    </div>
    
    <div class="box box_area box_stretched" id="info">
        <div class="box-block">
            <div class="box-title">Информация</div>
                            
                                    <p itemprop="description">
                        Клиника врачебной косметологии.
                    </p>
                
                                    <div class="expand-area">
                        <div class="clinic-description expandable">
                            <div class="expandable-inner">
                                <p>Прежнее название компании "<a href="https://www.dvhab.ru/vg-clinic">VG Clinic</a>".</p>

                            </div>
                        </div>
                        <div class="expand-control">
                            <span class="link-pseudo">Показать больше информации</span>
                        </div>
                    </div>
                                    </div>
    </div>

    <div class="tabs box_stretched">
        <ul class="nav-tabs" role="tablist">
            <li class="active">
                <a href="#doctors" aria-controls="doctors" role="tab" data-toggle="tab">Врачи <span class="tab-content-counter"></span></a>
            </li>
                        <li>
                <a href="#prices" aria-controls="prices" role="tab" data-toggle="tab">Цены</a>
            </li>
        </ul>
    </div>

    <div id="doctors" role="tabpanel" class="tab-pane active tab-pane_doctors box_stretched">
                    <div class="select-specialty" data-action="https://www.dvhab.ru/med/clinic/vg-klinika-ekspertov/doctors">
                <input type="hidden" value=""/>
                <div class="box-title">Врачи работающие в клинике</div>
                <select name="" id="filter-doctor-specialty" class="inputbox">
                    <option value="">Выберите специальность</option>
                                            <option value="glavnyy-vrach">Главный врач</option>
                                            <option value="zav-otdeleniem">Зав. отделением</option>
                                            <option value="kosmetolog-dermatolog-kosmetolog">Косметолог (дерматолог-косметолог)</option>
                                            <option value="terapevt">Терапевт</option>
                                            <option value="hirurg">Хирург</option>
                                    </select>
            </div>

                                <div class="box item-card doctor-card doctor-list-item js-doctor-item">
        <div class="item-card-photo">
            <a href="https://www.dvhab.ru/med/doctor/lebedeva-elena-yuryevna" title="Лебедева Елена Юрьевна">
                                    <img data-original="https://www.dvhab.ru/med/img/doctors/doc_5e61b6c3d61d7.jpg" class="lazy" alt="Лебедева Елена Юрьевна">
                            </a>
        </div>
                <div class="doctor-name">
            <a href="https://www.dvhab.ru/med/doctor/lebedeva-elena-yuryevna" class="link-inherit js-doctor-name">
                <h2>
                    <strong class="regular">Лебедева</strong> Елена Юрьевна
                </h2>
            </a>
        </div>
                                <div class="doctor-professional">
            <div class="doctor-specialty">
                                    <a href="https://www.dvhab.ru/med/doctors/kosmetolog-dermatolog-kosmetolog" class="link">Косметолог (дерматолог-косметолог)</a>,
                                    <a href="https://www.dvhab.ru/med/doctors/zav-otdeleniem" class="link">Зав. отделением</a>
                            </div>
            <div class="doctor-pro">
                                Стаж 34 года                                / Врач высшей категории
            </div>
        </div>
        <div class="item-card-info">
            <div class="doctor-professional">
                <div class="doctor-specialty">
                                            <a href="https://www.dvhab.ru/med/doctors/kosmetolog-dermatolog-kosmetolog" class="link">Косметолог (дерматолог-косметолог)</a>,
                                            <a href="https://www.dvhab.ru/med/doctors/zav-otdeleniem" class="link">Зав. отделением</a>
                                    </div>
                <div class="doctor-pro">
                                        Стаж 34 года                                        / Врач высшей категории
                </div>
            </div>
            <div>
                                                            <span class="btn btn_white appointment-btn js-appointment" data-id="3037" data-target="doctor">Записаться на приём</span>
                                    
                                    <div class="item-card-perks">
                                                    <div class="item-card-perk item-card-perk_pediatrician">Принимает детей</div>
                                                                    </div>
                            </div>
                                                </div>
    </div>
                                <div class="box item-card doctor-card doctor-list-item js-doctor-item">
        <div class="item-card-photo">
            <a href="https://www.dvhab.ru/med/doctor/golovanova-viktoriya-anatolyevna" title="Голованова Виктория Анатольевна">
                                    <img data-original="https://www.dvhab.ru/med/img/doctors/doc_59016c1426bba.jpg" class="lazy" alt="Голованова Виктория Анатольевна">
                            </a>
        </div>
                <div class="doctor-name">
            <a href="https://www.dvhab.ru/med/doctor/golovanova-viktoriya-anatolyevna" class="link-inherit js-doctor-name">
                <h2>
                    <strong class="regular">Голованова</strong> Виктория Анатольевна
                </h2>
            </a>
        </div>
                                <div class="doctor-professional">
            <div class="doctor-specialty">
                                    <a href="https://www.dvhab.ru/med/doctors/kosmetolog-dermatolog-kosmetolog" class="link">Косметолог (дерматолог-косметолог)</a>,
                                    <a href="https://www.dvhab.ru/med/doctors/glavnyy-vrach" class="link">Главный врач</a>
                            </div>
            <div class="doctor-pro">
                                Стаж 19 лет                                
            </div>
        </div>
        <div class="item-card-info">
            <div class="doctor-professional">
                <div class="doctor-specialty">
                                            <a href="https://www.dvhab.ru/med/doctors/kosmetolog-dermatolog-kosmetolog" class="link">Косметолог (дерматолог-косметолог)</a>,
                                            <a href="https://www.dvhab.ru/med/doctors/glavnyy-vrach" class="link">Главный врач</a>
                                    </div>
                <div class="doctor-pro">
                                        Стаж 19 лет                                        
                </div>
            </div>
            <div>
                                                            <span class="btn btn_white appointment-btn js-appointment" data-id="7070" data-target="doctor">Записаться на приём</span>
                                    
                                    <div class="item-card-perks">
                                                    <div class="item-card-perk item-card-perk_pediatrician">Принимает детей</div>
                                                                    </div>
                            </div>
                                                </div>
    </div>
                                <div class="box item-card doctor-card doctor-list-item js-doctor-item">
        <div class="item-card-photo">
            <a href="https://www.dvhab.ru/med/doctor/ignatyuk-ilyya-aleksandrovich" title="Игнатюк Илья Александрович">
                                    <img data-original="https://www.dvhab.ru/med/img/doctors/doc_59715650af985.jpg" class="lazy" alt="Игнатюк Илья Александрович">
                            </a>
        </div>
                <div class="doctor-name">
            <a href="https://www.dvhab.ru/med/doctor/ignatyuk-ilyya-aleksandrovich" class="link-inherit js-doctor-name">
                <h2>
                    <strong class="regular">Игнатюк</strong> Илья Александрович
                </h2>
            </a>
        </div>
                                <div class="doctor-professional">
            <div class="doctor-specialty">
                                    <a href="https://www.dvhab.ru/med/doctors/kosmetolog-dermatolog-kosmetolog" class="link">Косметолог (дерматолог-косметолог)</a>,
                                    <a href="https://www.dvhab.ru/med/doctors/hirurg" class="link">Хирург</a>
                            </div>
            <div class="doctor-pro">
                                Стаж 15 лет                                
            </div>
        </div>
        <div class="item-card-info">
            <div class="doctor-professional">
                <div class="doctor-specialty">
                                            <a href="https://www.dvhab.ru/med/doctors/kosmetolog-dermatolog-kosmetolog" class="link">Косметолог (дерматолог-косметолог)</a>,
                                            <a href="https://www.dvhab.ru/med/doctors/hirurg" class="link">Хирург</a>
                                    </div>
                <div class="doctor-pro">
                                        Стаж 15 лет                                        
                </div>
            </div>
            <div>
                                                            <span class="btn btn_white appointment-btn js-appointment" data-id="7719" data-target="doctor">Записаться на приём</span>
                                    
                            </div>
                                                </div>
    </div>
                                <div class="box item-card doctor-card doctor-list-item js-doctor-item">
        <div class="item-card-photo">
            <a href="https://www.dvhab.ru/med/doctor/chugunova-valeriya-alybertovna" title="Чугунова (Шкурка) Валерия Альбертовна">
                                    <img data-original="https://www.dvhab.ru/med/img/doctors/doc_61fc7f8e6f487.jpg" class="lazy" alt="Чугунова (Шкурка) Валерия Альбертовна">
                            </a>
        </div>
                <div class="doctor-name">
            <a href="https://www.dvhab.ru/med/doctor/chugunova-valeriya-alybertovna" class="link-inherit js-doctor-name">
                <h2>
                    <strong class="regular">Чугунова (Шкурка)</strong> Валерия Альбертовна
                </h2>
            </a>
        </div>
                                <div class="doctor-professional">
            <div class="doctor-specialty">
                                    <a href="https://www.dvhab.ru/med/doctors/kosmetolog-dermatolog-kosmetolog" class="link">Косметолог (дерматолог-косметолог)</a>
                            </div>
            <div class="doctor-pro">
                                Стаж 25 лет                                
            </div>
        </div>
        <div class="item-card-info">
            <div class="doctor-professional">
                <div class="doctor-specialty">
                                            <a href="https://www.dvhab.ru/med/doctors/kosmetolog-dermatolog-kosmetolog" class="link">Косметолог (дерматолог-косметолог)</a>
                                    </div>
                <div class="doctor-pro">
                                        Стаж 25 лет                                        
                </div>
            </div>
            <div>
                                                            <span class="btn btn_white appointment-btn js-appointment" data-id="13188" data-target="doctor">Записаться на приём</span>
                                    
                            </div>
                                                </div>
    </div>
                                <div class="box item-card doctor-card doctor-list-item js-doctor-item">
        <div class="item-card-photo">
            <a href="https://www.dvhab.ru/med/doctor/zvyaginceva-elena-ivanovna" title="Звягинцева Елена Ивановна">
                                    <img data-original="https://www.dvhab.ru/med/img/doctors/doc_5a7ce2fcef0f8.jpg" class="lazy" alt="Звягинцева Елена Ивановна">
                            </a>
        </div>
                <div class="doctor-name">
            <a href="https://www.dvhab.ru/med/doctor/zvyaginceva-elena-ivanovna" class="link-inherit js-doctor-name">
                <h2>
                    <strong class="regular">Звягинцева</strong> Елена Ивановна
                </h2>
            </a>
        </div>
                                <div class="doctor-professional">
            <div class="doctor-specialty">
                                    <a href="https://www.dvhab.ru/med/doctors/terapevt" class="link">Терапевт</a>
                            </div>
            <div class="doctor-pro">
                                Стаж 34 года                                 / Кандидат медицинских наук
            </div>
        </div>
        <div class="item-card-info">
            <div class="doctor-professional">
                <div class="doctor-specialty">
                                            <a href="https://www.dvhab.ru/med/doctors/terapevt" class="link">Терапевт</a>
                                    </div>
                <div class="doctor-pro">
                                        Стаж 34 года                                         / Кандидат медицинских наук
                </div>
            </div>
            <div>
                                                            <span class="btn btn_white appointment-btn js-appointment" data-id="7099" data-target="doctor">Записаться на приём</span>
                                    
                            </div>
                                                </div>
    </div>
                        </div>

    
    <div id="prices" role="tabpanel" class="box tab-pane tab-pane_diagnostics box_stretched" data-slug="vg-klinika-ekspertov" data-id="">
        <div class="ball-clip-rotate">
            <div></div>
        </div>
    </div>

    <section class="box box_stretched clinic-block-clinics">
        <h2 class="box-title">Другие клиники</h2>
        <noindex>
    <ul class="cards clinic-cards">
                    <li>
                <a class="full-block-link" href="https://www.dvhab.ru/med/clinic/gorodskaya-klinicheskaya-bolynica-number11" title="Городская клиническая больница №11" rel="nofollow"></a>
                <div class="img-container">
                    <img src="//static.vl.ru/catalog/1461660744858_logo.jpg" alt="Городская клиническая больница №11">
                </div>

                <span class="card-clinics-name"><strong>Городская клиническая больница №11</strong></span>
                                    <span class="doctor-count">В клинике 242 врача</span>
                
                <div class="metrics">
                    <span title="Рейтинг" class="rating">4.1</span>
                                    </div>
            </li>
                    <li>
                <a class="full-block-link" href="https://www.dvhab.ru/med/clinic/gorodskaya-klinicheskaya-bolynica-number10" title="Городская клиническая больница №10" rel="nofollow"></a>
                <div class="img-container">
                    <img src="//static.vl.ru/catalog/1461660736028_logo.jpg" alt="Городская клиническая больница №10">
                </div>

                <span class="card-clinics-name"><strong>Городская клиническая больница №10</strong></span>
                                    <span class="doctor-count">В клинике 158 врачей</span>
                
                <div class="metrics">
                    <span title="Рейтинг" class="rating">4.0</span>
                                    </div>
            </li>
                    <li>
                <a class="full-block-link" href="https://www.dvhab.ru/med/clinic/rodilynyy-dom-number1" title="Родильный дом №1" rel="nofollow"></a>
                <div class="img-container">
                    <img src="//static.vl.ru/catalog/1462859291883_logo.jpg" alt="Родильный дом №1">
                </div>

                <span class="card-clinics-name"><strong>Родильный дом №1</strong></span>
                                    <span class="doctor-count">В клинике 138 врачей</span>
                
                <div class="metrics">
                    <span title="Рейтинг" class="rating">0.0</span>
                                    </div>
            </li>
                    <li>
                <a class="full-block-link" href="https://www.dvhab.ru/med/clinic/perinatalynyy-centr" title="Перинатальный центр" rel="nofollow"></a>
                <div class="img-container">
                    <img src="//static.vl.ru/catalog/1494981875312_logo.jpg" alt="Перинатальный центр">
                </div>

                <span class="card-clinics-name"><strong>Перинатальный центр</strong></span>
                                    <span class="doctor-count">В клинике 157 врачей</span>
                
                <div class="metrics">
                    <span title="Рейтинг" class="rating">5.7</span>
                                    </div>
            </li>
            </ul>
</noindex>
<a href="https://www.dvhab.ru/med/clinics" class="btn btn_blue">Все клиники</a>    </section>

</div>
<div class="modal modal-gallery" id="modal-gallery" tabindex="-1" role="dialog" aria-labelledby="modal-label">
    <div class="modal-dialog" role="document">
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal" aria-label="Close">
                    <i class="icon-modal-close"></i>
                </button>
            </div>
            <div class="modal-body">

            </div>
        </div>
    </div>
</div>

<script id="tpl_modal-gallery" type="text/html">
    <% _.each(images, function(src) { %>
    <img src="<%- src %>">
    <% }) %>
</script><div class="modal modal-map" id="modal-map" tabindex="-1" role="dialog" aria-labelledby="modal-label">
    <div class="modal-dialog" role="document"></div>
</div>

<script id="tpl_modal-map" type="text/html">
    <div class="modal-content">
        <div class="modal-header">
            <button type="button" class="close" data-dismiss="modal" aria-label="Close">
                <i class="icon-modal-close"></i>
            </button>
            <h4 class="modal-title" id="modal-label"><%- header %></h4>
        </div>
        <div class="modal-body">
            <div class="address-list">
                <h3>% адрес</h3>

                <% var lastClinicName = ''; %>
                <% _.each(markers, function(marker) { %>
                    <% if (marker.clinicName) { %>
                        <% if (lastClinicName != marker.clinicName) { %>
                            <div class="address-clinic-name" data-id="<%- marker.data.id %>"><%- marker.clinicName %></div>
                            <% lastClinicName = marker.clinicName; %>
                        <% } %>
                    <% } %>
                    <div class="address" data-id="<%- marker.data.id %>">
                        <%- marker.name %>
                        <% _.each(marker.phones, function(phone) { %>
                            <div class="address-phone">
                                <a href="tel:<%= phone.number %>" class="link-inherit"><%- phone.number %></a><% if (phone.description.length) { %><span class="text-muted">, <%- phone.description %></span><% } %>                            </div>
                        <% }) %>
                    </div>
                <% }) %>
            </div>
            <div id="modal-map-map"></div>
        </div>
    </div>
</script><div class="modal modal-appointment" id="modal-appointment" tabindex="-1" role="dialog" aria-labelledby="modal-label">
	<div class="modal-dialog" role="document">
		<div class="modal-content">
			<div class="modal-header">
				<button type="button" class="close" data-dismiss="modal" aria-label="Close">
					<i class="icon-modal-close"></i>
				</button>
				<h4 class="modal-title" id="modal-label">Запись на прием к врачу</h4>
			</div>
			<div class="modal-body">
				<form action="https://www.dvhab.ru/med/requests/send-request" method="post" class="form" id="appointment-form" name="appointment_form" autocomplete="off"
      data-bind="attr: {'data-step': step, 'data-target': params().target}, css: {'slots-loaded': helpers.isSlotsLoaded}">
    <input type="hidden" name="_csrf" value="xPiYkUx-c0t7SkjqWNLmZCan9R0NFit3YJuyZmwvqIG0zvfyeCogKCgefp0zs6kQaPGfcDVYTzYBrd1TLnvS0g==">
    <input type="hidden" name="Params[source]" value="1">
    <div class="submit-progress" data-bind="visible: submitState.status">
        <div class="progress-view pending" data-bind="visible: submitState.status() == 'pending'">
            <div class="loader-inner ball-spin-fade-loader">
                <div></div> <div></div> <div></div> <div></div> <div></div> <div></div> <div></div> <div></div>
            </div>
            <div class="submit-status">Заявка отправляется</div>
            Дождитесь окончания, не закрывайте окно
        </div>
        <div class="progress-view success" data-bind="css: {
                'request_finished': helpers.isIBRequest() || helpers.isEClinicRequest() || helpers.isMedicieRequest(),
                'request_need_confirmation': helpers.isLocalRequest() || helpers.isScheduleRequest()
            }, visible: submitState.status() == 'success'">
            <div class="request-complete">
                <div class="submit-img">
                    <img src="https://www.dvhab.ru/med/img/mega-galka.png">
                </div>
                <div class="submit-status">Заявка отправлена</div>
                <div class="request-success-info" data-bind="with: selectedNames">
                    <div class="request-clinic" data-bind="text: clinic"></div>
                    <div class="request-specialty" data-bind="text: specialty"></div>
                    <div class="request-time" data-bind="text: time"></div>
                    <div class="request-doctor">
                        Врач: <span class="medium" data-bind="text: doctor"></span>
                    </div>
                    <div class="request-address">
                        Адрес: <span class="medium" data-bind="text: address" style="color: #cc0011;"></span>
                    </div>
                    <div class="request-clinic-rule" data-bind="text: clinicRule"></div>
                </div>

                <div class="submit-success-close">
                    <span class="btn btn_white btn_large" data-dismiss="modal" aria-label="Close">Закрыть</span>
                </div>
            </div>
            <div class="email-verify">
                <div class="submit-img">
                    <img src="https://www.dvhab.ru/med/img/email-attention.svg">
                </div>
                <div class="submit-status">
                    Вам на почту было отправлено письмо.
                    <br>
                    Для завершения записи, <strong>перейдите по ссылке из письма</strong>
                </div>

                <div class="submit-success-close">
                    <span class="btn btn_white btn_large" data-dismiss="modal" aria-label="Close">Закрыть</span>
                </div>
            </div>
        </div>
        <div class="progress-view error" data-bind="visible: submitState.status() == 'error'">
            <div class="submit-img">
                <img src="https://www.dvhab.ru/med/img/mega-error.png">
            </div>
            <div class="submit-status">Ошибка при отправлении</div>
            <div class="error-desc" data-bind="text: submitState.error"></div>
            <div>
                <span class="btn btn_white btn_large form-resubmit" data-bind="click: resubmit">Повторить</span>
            </div>
            <div class="submit-error-close">
                <span class="btn btn_white submit-progress-close" data-bind="click: closeSubmitMsg">← Вернуться к заявке</span>
            </div>
        </div>
        <div class="progress-view critical-error" data-bind="visible: submitState.status() == 'critical-error'">
            <div class="submit-img">
                <img src="https://www.dvhab.ru/med/img/mega-error.png">
            </div>
            <div class="submit-status">Ошибка</div>
            <div class="error-desc" data-bind="text: submitState.error"></div>
            <div class="submit-error-close">
                <span class="btn btn_white btn_large" data-dismiss="modal" aria-label="Close">Закрыть</span>
            </div>
        </div>
    </div>
    <div id="appointment-form-inner" data-bind="attr: {'data-paytype': model.payType(), 'data-request-type': model.requestType()}">
        <div class="appointment-target" id="appointment-target" data-bind="template: getTargetTemplate('requestTarget')"></div>
        <div class="appointment-data">
            <div class="form-steps">
                <span class="step-item">
                    <div class="wrap">
                        <span class="num">1</span>
                        <span>
                            <span data-bind="text: params().target == 'clinic' ? 'Врач' : 'Клиника'"></span>, дата и время приёма
                        </span>
                    </div>
                </span>
                <span class="step-item">
                    <div class="wrap">
                        <span class="num">2</span>
                        Информация о пациенте
                    </div>
                </span>
            </div>
            <div class="form-step form-step-1">
    <div class="form-group">
        <div class="form-group-cell patient-type">
            <div class="group-title">1. Для кого производится запись</div>
            <div class="radio-styled">
                <span data-bind="visible: helpers.isAdult">
                    <input  type="radio" class="radio" name="Params[isAdult]" id="appointment-adult" value="adult" data-bind="checked: model.patientType" />
                    <label class="radio-label" for="appointment-adult">Взрослый</label>
                </span>
                <span data-bind="visible: helpers.isChild">
                    <input type="radio" class="radio" name="Params[isAdult]" id="appointment-child" value="child" data-bind="checked: model.patientType"/>
                    <label class="radio-label" for="appointment-child">Ребёнок</label>
                </span>
            </div>
        </div>
        <div class="form-group-cell">
            <div class="group-title">2. Специализация врача</div>
            <select name="Params[specialty]"
                    class="inputbox"
                    data-bind="options: data.specialties, optionsText: 'name', optionsValue: 'value', optionsCaption: 'Выберите специализацию', value: model.specialty, disabled: !model.patientType()">
            </select>
        </div>
    </div>
    <div class="form-group">
        <div class="form-group-row">
            <div class="form-group-cell">
                <div class="group-title">3. Способ оплаты</div>
                <select name="Params[paytype_id]"
                        class="inputbox"
                        data-bind="options: data.payTypes, optionsText: 'name', optionsValue: 'value', optionsCaption: 'Выберите способ оплаты', value: model.payType, disable: !model.specialty()">
                </select>
            </div>
            <div class="form-group-cell" data-bind="template: getTargetTemplate('requestTargetAffiliate')"></div>
        </div>
        <div class="form-group-row doctor-departments" data-bind="foreach: data.departments">
            <div data-bind="text: address"></div>
        </div>
        <div class="form-group-row slot-load-hint">
            Заполните все поля, что бы иметь возможность выбрать клинику и время приема
        </div>
        <div class="form-group-row">
            <div class="form-group-cell">
                <div class="group-title">5. Желаемая дата</div>
                <span class="input-group form-datepicker appointment-datepicker request-date">
                    <input name="Params[date]" type="text" class="input-control datepicker-input" placeholder="Выберите дату"
                           data-bind="value: model.date; disable: ((params().target == 'doctor' && !model.clinic()) || !model.payType())">
                    <div class="input-addon">
                        <i class="icon-input-addon icon-input-addon_date"></i>
                        <div class="loader-inner ball-clip-rotate"><div></div></div>
                    </div>
                </span>
            </div>
            <div class="form-group-cell">
                <div class="group-title">6. Желаемое время приёма</div>
                <select name="Params[time]" class="inputbox"
                        data-bind="options: data.times, optionsText: 'label', optionsValue: 'id', optionsCaption: 'Выберите время', value: model.time, disable: !model.date()">
                </select>
                <input type="hidden" name="slot_id" value="" data-bind="value: model.slot">
                <input type="hidden" name="Params[department_id]" value="" data-bind="value: model.department_id">
                <input type="hidden" name="Params[resource_id]" value="" data-bind="value: model.resource_id">
            </div>
        </div>
    </div>
    <div class="form-group">
        <div class="input-group submit-group">
            <span class="btn btn_white submit-btn change-form-step" data-bind="click: firstStep.validate">Следующий шаг →</span>
            <div class="submit-message" data-bind="text: firstStep.error() || 'Все поля обязательны к заполнению!', css: {error: firstStep.error()}"></div>
        </div>
    </div>
</div>

<script id="requestTargetAffiliate_doctor" type="text/html">
    <div class="group-title">4. Клиника</div>
    <select name="Params[clinic_id]"
            class="inputbox"
            data-bind="options: data.clinics, optionsText: 'name', optionsValue: 'value', optionsCaption: 'Выберите клинику', value: model.clinic, disable: !model.payType()">
    </select>
</script>

<script id="requestTargetAffiliate_clinic" type="text/html">
    <div class="group-title">4. Врач</div>
    <select name="Params[doctor_id]"
            class="inputbox"
            data-bind="options: data.doctors, optionsText: 'name', optionsValue: 'value', optionsCaption: 'Выберите врача', value: model.doctor, disable: !model.payType()">
    </select>
</script>


            <div class="form-step form-step-2">
    <div class="form-group">
        <div class="form-group-row insurance-policy" data-bind="visible: model.payType() !== 'pay'">
            <div class="form-group-cell" data-bind="style: {width: helpers.isLocalRequest() && '100%'}">
                <div class="group-title required">
                    <span class="name">Номер полиса</span>
                    <div class="form-group-message" data-input="Params[oms]"></div>
                </div>
                <div class="input-group">
                    <input type="text" name="Params[oms]" class="input-control" placeholder="XX XXXX-XXXX-XXXX">
                </div>
            </div>
            <div class="form-group-cell" data-bind="visible: helpers.isIBRequest() || helpers.isScheduleRequest() || helpers.isMedicieRequest()">
                <div class="group-title required">
                    <span class="name">Дата рождения</span>
                    <div class="form-group-message" data-input="Params[birthday]"></div>
                </div>
                <span class="input-group form-datepicker appointment-datepicker request-birthday">
                    <input name="Params[birthday]" type="text" class="input-control datepicker-input" placeholder="ДД-ММ-ГГГГ">
                    <div class="input-addon">
                        <i class="icon-input-addon icon-input-addon_date"></i>
                    </div>
                </span>
            </div>
        </div>
        <div class="form-group-row">
            <div class="form-group-cell">
                <div class="group-title required">
                    <span class="name">Фамилия</span>
                    <div class="form-group-message" data-input="Params[surname]"></div>
                </div>
                <div class="input-group">
                    <input type="text" name="Params[surname]" class="input-control show-validate" placeholder="Ваша фамилия" data-validate="required|valid_name|max_length[100]">
                </div>
            </div>
            <div class="form-group-cell">
                <div class="group-title required">
                    <span class="name">Имя</span>
                    <div class="form-group-message" data-input="Params[name]"></div>
                </div>
                <div class="input-group">
                    <input type="text" name="Params[name]" class="input-control show-validate" placeholder="Ваше имя" data-validate="required|valid_name|max_length[100]">
                </div>
            </div>
        </div>
        <div class="form-group-row">
            <div class="form-group-cell">
                <div class="group-title">
                    <span class="name">Отчество</span>
                    <div class="form-group-message" data-input="Params[patronymic]"></div>
                </div>
                <div class="input-group">
                    <input type="text" name="Params[patronymic]" class="input-control" placeholder="Ваше отчество">
                </div>
            </div>
            <div class="form-group-cell">
                <div class="group-title required">
                    <span class="name">Укажите ваш пол</span>
                </div>
                <div class="radio-styled">
                    <input type="radio" class="radio" name="sex" id="sex-male" value="1" autocomplete="off">
                    <label class="radio-label" for="sex-male">Мужской</label>
                    <input type="radio" class="radio" name="sex" id="sex-female" value="2" autocomplete="off" checked="">
                    <label class="radio-label" for="sex-female">Женский</label>
                </div>
            </div>
        </div>
    </div>
    <div class="form-group">
        <div class="form-group-row">
            <div class="form-group-cell">
                <div class="group-title required">
                    <span class="name">Мобильный телефон</span>
                    <div class="form-group-message" data-input="Params[phone]"></div>
                </div>
                <div class="input-group">
                    <div class="input-addon">
                        <i class="icon-input-addon icon-input-addon_phone"></i>
                    </div>
                    <input type="text" name="Params[phone]" class="input-control show-validate" placeholder="+7 (965) 225-21-45" data-validate="required|valid_phone">
                </div>
                <div class="group-hint"><span class="arrow-up">➜</span>Для звонка из регистратуры</div>
            </div>
            <div class="form-group-cell">
                <div class="group-title required">
                    <span class="name">Ваш email</span>
                    <div class="form-group-message" data-input="Params[email]"></div>
                </div>
                <div class="input-group">
                    <div class="input-addon">
                        <i class="icon-input-addon icon-input-addon_email"></i>
                    </div>
                    <input type="text" name="Params[email]" class="input-control show-validate" placeholder="Введите почту" data-validate="required|valid_email">
                </div>
                <div class="group-hint"><span class="arrow-up">➜</span>Для подтверждения записи</div>
            </div>
        </div>
        <div class="form-group-row">
            <div class="group-title">
                <span class="name">Комментарий (необязательно)</span>
            </div>
            <textarea name="Params[comment]" class="textbox" placeholder="Ваш комментарий к заявке…"></textarea>
        </div>
        <div class="form-group-row">
            <div class="checkbox-styled">
                <input type="checkbox" class="checkbox" id="pdn" name="Params[pdn]" value="1" checked />
                <label class="checkbox-label" for="pdn">
                    Даю согласие на <a href="https://www.dvhab.ru/med/site/pdn" class="link" target="_blank">обработку персональных данных</a>
                </label>
            </div>
        </div>
    </div>
    <div class="form-group">
        <div class="input-group submit-group form-submit-group">
            <span class="btn btn_gray change-form-step" data-bind="click: returnToFirstStep">← Назад</span>
            <input type="hidden" name="Params[appointment]" data-bind="value: model.requestType">
            <button type="submit" class="btn btn_white submit-btn" id="appointment-form-submit"
                    data-bind="disable: (submitState.status() == 'pending') || (submitState.status() == 'success')">Отправить заявку</button>
            <div class="submit-message">
                Нажимая «Отправить заявку» вы
                <br>
                соглашаетесь с <a href="" class="link" target="_blank" data-bind="attr: {href: frontPath + '/site/agreement'}">пользовательским соглашением</a>.
            </div>
        </div>
    </div>
</div>        </div>
    </div>
</form>

<script id="requestTarget_doctor" type="text/html">
    <div class="target-photo doctor-photo">
        <img data-bind="attr: {src: adapterData().doctor.photo, alt: adapterData().doctor.fullname}">
    </div>
    <div class="target-name doctor-name">
        <span class="medium" data-bind="text: adapterData().doctor.surname"></span>
        <span data-bind="text: adapterData().doctor.name + ' ' + adapterData().doctor.secondname"></span>
    </div>
    <div class="doctor-specialty" data-bind="text: doctorSpecialties"></div>
    <div class="doctor-pro" data-bind="text: params().doctorProString"></div>
    <input type="hidden" name="Params[doctor_id]" data-bind="value: model.doctor">
</script>

<script id="requestTarget_clinic" type="text/html">
    <div class="target-photo clinic-photo">
        <img data-bind="attr: {src: adapterData().clinic.logo, alt: adapterData().clinic.name}">
    </div>
    <div class="target-name clinic-name"><span class="medium" data-bind="text: adapterData().clinic.name"></span></div>
    <input type="hidden" name="Params[clinic_id]" data-bind="value: model.clinic">
    <div class="doctor-specialty" data-bind="text: selectedNames.specialty"></div>
    <div class="doctor-name" data-bind="text: selectedNames.doctor"></div>
</script>
			</div>
		</div>
	</div>
</div><div class="modal modal-phone-appointment fade" id="modal-phone-appointment" tabindex="-1" role="dialog" aria-labelledby="modal-label">
	<div class="modal-dialog" role="document">
		<div class="modal-content">
			<div class="modal-header">
				<button type="button" class="close" data-dismiss="modal" aria-label="Close">
					<i class="icon-modal-close"></i>
				</button>
				<h4 class="modal-title" id="modal-label">Запись по телефону</h4>
			</div>
			<div class="modal-body">

			</div>
		</div>
	</div>
</div>

<script id="tpl_modal-phone-appointment" type="text/html">
	<% if (typeof clinics != 'undefined') { %>
		<% _.each(clinics, function(clinic) { %>
			<div class="clinic-name"><%= clinic.name %></div>
			<div class="clinic-department">
				<% _.each(clinic.departments, function(department) { %>
					<div class="clinic-address"><%= department.address %></div>
					<ul class="clinic-phones">
						<% _.each(department.phones, function(phone) { %>
							<li>
								<a href="tel:<%= phone.number %>"><%= phone.number %></a>
								<% if (phone.info) { %>
									<span class="text-muted">, <%= phone.info %></span>
								<% } %>
							</li>
						<% }); %>
					</ul>
				<% }); %>
			</div>
		<% }); %>
	<% } else if (typeof departments != 'undefined') { %>
		<% _.each(departments, function(department) { %>
			<div class="clinic-department">
				<div class="clinic-address"><%= department.address %></div>
				<ul class="clinic-phones">
					<% _.each(department.phones, function(phone) { %>
						<li>
							<a href="tel:<%= phone.number %>"><%= phone.number %></a>
							<% if (phone.info) { %>
								<span class="text-muted">, <%= phone.info %></span>
							<% } %>
						</li>
					<% }); %>
				</ul>
			</div>
		<% }); %>
	<% } %>
</script></main>

<footer class="footer">
    <div class="footer-med">
        <div class="sizer">
            <div class="footer-top">
                <div class="footer-logo">
                    <noindex>
    <a href="http://www.dvhab.ru" class="logo-dvhab" target="_blank" rel="nofollow">
        <img src="https://www.dvhab.ru/med/img/dvhab-logo.svg" alt="dvhab.ru">
    </a>
</noindex>
                    <a href="https://www.dvhab.ru/med/" title="ВрачиХабаровска">
                        <span class="footer-logo-title"><span class="logo-med">Врачи</span>Хабаровска</span>
                    </a>
                </div>
                <nav class="footer-nav">
                    <a href="https://www.dvhab.ru/med/">Главная</a>
                    <a href="https://www.dvhab.ru/med/doctors">Все врачи</a>
                    <a href="https://www.dvhab.ru/med/site/forclinic">Предложение для клиник</a>
                    <a href="https://www.dvhab.ru/med/clinics">Все клиники</a>
                                        <a href="https://www.dvhab.ru/med/site/agreement">Пользовательское соглашение</a>
                    <div>
                        <a href="https://www.dvhab.ru/med/site/pdn" style="margin-left: 0;">Работа с персональными данными</a>
                                                    <a href="https://www.dvhab.ru/med/">Запись к врачу онлайн Хабаровск</a>
                                            </div>
                                    </nav>
            </div>
            <div class="footer-bottom">
                <div class="footer-mailto">
                    Нашли ошибку или есть предложение?
                    <a href="mailto:med@dvhab.ru" class="link">Напишите нам</a>
                </div>
                <div class="footer-mobile-logos">
                    <noindex>
    <a href="http://www.dvhab.ru" class="logo-dvhab" target="_blank" rel="nofollow">
        <img src="https://www.dvhab.ru/med/img/dvhab-logo.svg" alt="dvhab.ru">
    </a>
</noindex>
                    <a href="https://www.dvhab.ru/med/" title="ВрачиХабаровска">
                        <span class="footer-logo-title"><span class="logo-med">Врачи</span>Хабаровска</span>
                    </a>
                </div>
                <div class="footer-caution">
                    <b class="medium">18+</b> Перед использованием проконсультируйтесь со специалистом
                </div>
                <div class="footer-disclaimer">Портал носит информационный характер и все предоставленные на нем данные рекламой не являются.</div>
            </div>
        </div>
    </div>
    <div class="footer-vl">
    <div class="sizer">
        <noindex>
            <nav class="footer-nav">
                <span class="vl-sites">Сайты Хабаровска — </span>
                <a href="http://www.drom.ru/" target="_blank" rel="nofollow">Авто</a>
                <a href="http://www.dvhab.ru/afisha/khabarovsk" target="_blank" rel="nofollow">Афиша</a>
                <a href="http://www.dvhab.ru/kino/" target="_blank" rel="nofollow">Кино</a>
                <a href="http://www.farpost.ru/khabarovsk/realty/" target="_blank" rel="nofollow">Недвижимость</a>
                <a href="http://www.farpost.ru/khabarovsk/" target="_blank" rel="nofollow">Объявления</a>
                <a href="http://www.farpost.ru/khabarovsk/job/" target="_blank" rel="nofollow">Работа</a>
                <a href="http://www.dvhab.ru/spravochnik" target="_blank" rel="nofollow">Справочник компаний</a>
            </nav>
        </noindex>
    </div>
</div>
</footer>
<script id="tpl_mobile-menu" type="text/html">
    <nav class="mobile-menu">
                <ul class="menu">
            <li>
                <a href="https://www.dvhab.ru/med/" >Главная</a>
            </li>
            <li>
                <a href="https://www.dvhab.ru/med/doctors" >Все врачи</a>
            </li>
                        <li>
                <a href="https://www.dvhab.ru/med/site/forclinic" >Предложение для клиник</a>
            </li>
            <li>
                <a href="https://www.dvhab.ru/med/clinics" >Все клиники</a>
            </li>
            <li>
                <a href="https://www.dvhab.ru/med/services" >Услуги</a>
            </li>
                        <li>
                <a href="https://www.dvhab.ru/med/site/agreement" >Пользовательское соглашение</a>
            </li>
            <li>
                <a href="https://www.dvhab.ru/med/site/pdn" >Работа с персональными данными</a>
            </li>
                    </ul>
    </nav>
    <div class="main-menu-overlay"></div>
</script>
<script type="text/javascript">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</script>
<script type="text/javascript" src="https://bs-dante.ru/js/dante_migrate.js?version=1605161408"></script>

<script>
    var require = {
        urlArgs : "ver=124",
        frontPath: "/med"
    };
</script>
                <script src="/med/scripts/vendor/require.js" data-main="/med/bundle/build.min"></script>
    

    <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-35691325-1', 'auto');
    ga('require', 'displayfeatures');
    ga('send', 'pageview');
</script>
    <!-- Yandex.Metrika counter --> <script type="text/javascript"> (function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter28484786 = new Ya.Metrika({ id:28484786, clickmap:true, trackLinks:true, accurateTrackBounce:true, webvisor:true }); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = "https://mc.yandex.ru/metrika/watch.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks"); </script> <noscript><div><img src="https://mc.yandex.ru/watch/28484786" style="position:absolute; left:-9999px;" alt="" /></div></noscript> <!-- /Yandex.Metrika counter —>

<!-- Yandex.Metrika counter -->
<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter37418310 = new Ya.Metrika({
                    id:37418310,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
                s = d.createElement("script"),
                f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/37418310" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

</body>
<!-- END BODY -->
</html>
